<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://levecu.com/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="l0NqS2jxHwU3YwUhHLVgiZbShv8zQV5-jZxO9vyau8w" />
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>CRS recrute un(e) chargé(e) de la Logistique pour le PNLP-Guinée - Levecu.com</title>
	<meta name="description" content="Pour davantage d’informations, cliquez sur le lien qui suit : TDR Chargé de la logistique" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://levecu.com/crs-recrute-une-chargee-de-la-logistique-pour-le-pnlp-guinee/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="CRS recrute un(e) chargé(e) de la Logistique pour le PNLP-Guinée - Levecu.com" />
	<meta property="og:description" content="Pour davantage d’informations, cliquez sur le lien qui suit : TDR Chargé de la logistique" />
	<meta property="og:url" content="https://levecu.com/crs-recrute-une-chargee-de-la-logistique-pour-le-pnlp-guinee/" />
	<meta property="og:site_name" content="Levecu.com" />
	<meta property="article:publisher" content="https://www.facebook.com/levecu" />
	<meta property="article:author" content="https://www.facebook.com/levecu" />
	<meta property="article:published_time" content="2021-02-18T17:04:26+00:00" />
	<meta property="article:modified_time" content="2021-02-18T17:04:28+00:00" />
	<meta property="og:image" content="https://i0.wp.com/levecu.com/wp-content/uploads/2020/12/offre-emploi.jpg?fit=696%2C391&#038;ssl=1" />
	<meta property="og:image:width" content="696" />
	<meta property="og:image:height" content="391" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/Levecu_" />
	<meta name="twitter:site" content="@levecu_" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://levecu.com/#organization","name":"Levecu.com","url":"https://levecu.com/","sameAs":["https://www.facebook.com/levecu","https://www.youtube.com/channel/UCYCSa7T9VmTnGITAlFx15tQ?view_as=subscriber","https://twitter.com/levecu_"],"logo":{"@type":"ImageObject","@id":"https://levecu.com/#logo","inLanguage":"fr-FR","url":"https://i0.wp.com/levecu.com/wp-content/uploads/2020/11/logo-vecu.png?fit=542%2C184&ssl=1","width":542,"height":184,"caption":"Levecu.com"},"image":{"@id":"https://levecu.com/#logo"}},{"@type":"WebSite","@id":"https://levecu.com/#website","url":"https://levecu.com/","name":"Levecu","description":"L&#039;info depuis la source","publisher":{"@id":"https://levecu.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://levecu.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://levecu.com/crs-recrute-une-chargee-de-la-logistique-pour-le-pnlp-guinee/#primaryimage","inLanguage":"fr-FR","url":"https://i0.wp.com/levecu.com/wp-content/uploads/2020/12/offre-emploi.jpg?fit=696%2C391&ssl=1","width":696,"height":391},{"@type":"WebPage","@id":"https://levecu.com/crs-recrute-une-chargee-de-la-logistique-pour-le-pnlp-guinee/#webpage","url":"https://levecu.com/crs-recrute-une-chargee-de-la-logistique-pour-le-pnlp-guinee/","name":"CRS recrute un(e) charg\u00e9(e) de la Logistique pour le PNLP-Guin\u00e9e - Levecu.com","isPartOf":{"@id":"https://levecu.com/#website"},"primaryImageOfPage":{"@id":"https://levecu.com/crs-recrute-une-chargee-de-la-logistique-pour-le-pnlp-guinee/#primaryimage"},"datePublished":"2021-02-18T17:04:26+00:00","dateModified":"2021-02-18T17:04:28+00:00","description":"Pour davantage d\u2019informations, cliquez sur le lien qui suit :\u00a0TDR Charg\u00e9 de la logistique","breadcrumb":{"@id":"https://levecu.com/crs-recrute-une-chargee-de-la-logistique-pour-le-pnlp-guinee/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://levecu.com/crs-recrute-une-chargee-de-la-logistique-pour-le-pnlp-guinee/"]}]},{"@type":"BreadcrumbList","@id":"https://levecu.com/crs-recrute-une-chargee-de-la-logistique-pour-le-pnlp-guinee/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://levecu.com/","url":"https://levecu.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://levecu.com/crs-recrute-une-chargee-de-la-logistique-pour-le-pnlp-guinee/","url":"https://levecu.com/crs-recrute-une-chargee-de-la-logistique-pour-le-pnlp-guinee/","name":"CRS recrute un(e) charg\u00e9(e) de la Logistique pour le PNLP-Guin\u00e9e"}}]},{"@type":"Article","@id":"https://levecu.com/crs-recrute-une-chargee-de-la-logistique-pour-le-pnlp-guinee/#article","isPartOf":{"@id":"https://levecu.com/crs-recrute-une-chargee-de-la-logistique-pour-le-pnlp-guinee/#webpage"},"author":{"@id":"https://levecu.com/#/schema/person/9f28f80949281e78cf394681e52c616a"},"headline":"CRS recrute un(e) charg\u00e9(e) de la Logistique pour le PNLP-Guin\u00e9e","datePublished":"2021-02-18T17:04:26+00:00","dateModified":"2021-02-18T17:04:28+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://levecu.com/crs-recrute-une-chargee-de-la-logistique-pour-le-pnlp-guinee/#webpage"},"publisher":{"@id":"https://levecu.com/#organization"},"image":{"@id":"https://levecu.com/crs-recrute-une-chargee-de-la-logistique-pour-le-pnlp-guinee/#primaryimage"},"articleSection":"offre d'emploi","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://levecu.com/crs-recrute-une-chargee-de-la-logistique-pour-le-pnlp-guinee/#respond"]}]},{"@type":["Person"],"@id":"https://levecu.com/#/schema/person/9f28f80949281e78cf394681e52c616a","name":"@levecu","image":{"@type":"ImageObject","@id":"https://levecu.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/74464ebd468bf14827aaa5017efa4cdb?s=96&d=mm&r=g","caption":"@levecu"},"description":"levecu.com est un site d'informations compl\u00e8tes traitant de tous les aspects de l'actualit\u00e9 africaine, et mondial. Gr\u00e2ce \u00e0 une \u00e9quipe jeune et dynamique, les lecteurs vivant dans le pays et la diaspora recevront des informations en temps r\u00e9el sur des sujets d'int\u00e9r\u00eat national. Notre objectif principal est de collecter, traiter et diffuser des informations de mani\u00e8re loyale et objective. Merci de nous lire et de nous faire lire !!!","sameAs":["https://www.facebook.com/levecu","https://twitter.com/https://twitter.com/Levecu_","https://www.youtube.com/channel/UCYCSa7T9VmTnGITAlFx15tQ?view_as=subscriber"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Levecu.com &raquo; Flux" href="https://levecu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Levecu.com &raquo; Flux des commentaires" href="https://levecu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Levecu.com &raquo; CRS recrute un(e) chargé(e) de la Logistique pour le PNLP-Guinée Flux des commentaires" href="https://levecu.com/crs-recrute-une-chargee-de-la-logistique-pour-le-pnlp-guinee/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/levecu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://levecu.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://c0.wp.com/c/5.6.1/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://c0.wp.com/c/5.6.1/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://c0.wp.com/c/5.6.1/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://c0.wp.com/c/5.6.1/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='algori_pdf_viewer-cgb-style-css-css'  href='https://levecu.com/wp-content/plugins/algori-pdf-viewer/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://levecu.com/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-css'  href='https://levecu.com/wp-content/plugins/jnews-video/assets/css/plugin.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-darkmode-css'  href='https://levecu.com/wp-content/plugins/jnews-video/assets/css/darkmode.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://levecu.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Acme%3Areguler%7CRoboto+Slab%3Areguler&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.6.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.6.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://levecu.com/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=7.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://levecu.com/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=7.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://levecu.com/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=7.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://levecu.com/wp-content/themes/jnews/assets/css/okayNav.css?ver=7.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://levecu.com/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=7.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://levecu.com/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=7.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css'  href='https://levecu.com/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=7.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://levecu.com/wp-content/themes/jnews/assets/css/main.css?ver=7.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://levecu.com/wp-content/themes/jnews/assets/css/responsive.css?ver=7.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://levecu.com/wp-content/themes/jnews/assets/css/pb-temp.css?ver=7.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://levecu.com/wp-content/themes/jnews/style.css?ver=7.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://levecu.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://levecu.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.6' id='wpfc-js'></script>
<link rel="https://api.w.org/" href="https://levecu.com/wp-json/" /><link rel="alternate" type="application/json" href="https://levecu.com/wp-json/wp/v2/posts/3020" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://levecu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://levecu.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://levecu.com/?p=3020' />
<link rel="alternate" type="application/json+oembed" href="https://levecu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flevecu.com%2Fcrs-recrute-une-chargee-de-la-logistique-pour-le-pnlp-guinee%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://levecu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flevecu.com%2Fcrs-recrute-une-chargee-de-la-logistique-pour-le-pnlp-guinee%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i1.wp.com/levecu.com/wp-content/uploads/2020/11/cropped-logo-vecu.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/levecu.com/wp-content/uploads/2020/11/cropped-logo-vecu.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/levecu.com/wp-content/uploads/2020/11/cropped-logo-vecu.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/levecu.com/wp-content/uploads/2020/11/cropped-logo-vecu.png?fit=270%2C270&#038;ssl=1" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-164115995-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-164115995-1');
</script>

	
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-3020 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.5.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-793"><a href="https://levecu.com/">Levecu.com</a></li>
<li id="menu-item-1505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1505"><a href="https://levecu.com/category/politique/">Politique</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://levecu.com/category/economie/">Économie</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://levecu.com/category/education/">Education</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://levecu.com/category/afrique/">Afrique</a></li>
<li id="menu-item-398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="https://levecu.com/category/videos/">videos</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_top_date">
    vendredi, février 19, 2021</div><div class="jeg_nav_item jnews_header_topbar_weather">
    </div>			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://web.facebook.com/levecu" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/levecu_" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
			<div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Connexion</a></li>    </ul>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://levecu.com/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://levecu.com/wp-content/uploads/2020/11/logo-vecu.png" srcset="https://levecu.com/wp-content/uploads/2020/11/logo-vecu.png 1x, https://levecu.com/wp-content/uploads/2020/11/logo-vecu.png 2x" alt="Levecu.com"data-light-src="https://levecu.com/wp-content/uploads/2020/11/logo-vecu.png" data-light-srcset="https://levecu.com/wp-content/uploads/2020/11/logo-vecu.png 1x, https://levecu.com/wp-content/uploads/2020/11/logo-vecu.png 2x" data-dark-src="https://levecu.com/wp-content/uploads/2020/11/logo-vecu.png" data-dark-srcset="https://levecu.com/wp-content/uploads/2020/11/logo-vecu.png 1x, https://levecu.com/wp-content/uploads/2020/11/logo-vecu.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-793 bgnav" data-item-row="default" ><a href="https://levecu.com/">Levecu.com</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1505 bgnav jeg_megamenu category_1 ajaxload jeg_menu_icon_enable" data-number="9"  data-category="38"  data-tags=""  data-item-row="default" ><a href="https://levecu.com/category/politique/"><i  class='jeg_font_menu fa '></i>Politique</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166 bgnav jeg_megamenu category_1 ajaxload" data-number="9"  data-category="1113"  data-tags=""  data-item-row="default" ><a href="https://levecu.com/category/economie/">Économie</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167 bgnav jeg_megamenu category_1 ajaxload" data-number="9"  data-category="42"  data-tags=""  data-item-row="default" ><a href="https://levecu.com/category/education/">Education</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164 bgnav jeg_megamenu category_1 ajaxload" data-number="9"  data-category="44"  data-tags=""  data-item-row="default" ><a href="https://levecu.com/category/afrique/">Afrique</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398 bgnav jeg_megamenu category_1 ajaxload" data-number="9"  data-category="1134"  data-tags=""  data-item-row="default" ><a href="https://levecu.com/category/videos/">videos</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('fr|ar');return false;" title="Arabic" class="glink nturl notranslate"><img src="//levecu.com/wp-content/plugins/gtranslate/flags/24/ar.png" height="24" width="24" alt="Arabic" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('fr|en');return false;" title="English" class="glink nturl notranslate"><img src="//levecu.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('fr|fr');return false;" title="French" class="glink nturl notranslate"><img src="//levecu.com/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="French" /></a></li><style>
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script>
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'fr',autoDisplay: false}, 'google_translate_element2');}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
<script>jQuery(document).ready(function() {var allowed_languages = ["ar","en","fr"];var accept_language = navigator.language.toLowerCase() || navigator.userLanguage.toLowerCase();switch(accept_language) {case 'zh-cn': var preferred_language = 'zh-CN'; break;case 'zh': var preferred_language = 'zh-CN'; break;case 'zh-tw': var preferred_language = 'zh-TW'; break;case 'zh-hk': var preferred_language = 'zh-TW'; break;default: var preferred_language = accept_language.substr(0, 2); break;}if(preferred_language != 'fr' && GTranslateGetCurrentLang() == null && document.cookie.match('gt_auto_switch') == null && allowed_languages.indexOf(preferred_language) >= 0){doGTranslate('fr|'+preferred_language);document.cookie = 'gt_auto_switch=1; expires=Thu, 05 Dec 2030 08:08:08 UTC; path=/;';}});</script></ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://levecu.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Recherche..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Aucun Résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Afficher Tous Les Résultats    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-793 bgnav" data-item-row="default" ><a href="https://levecu.com/">Levecu.com</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1505 bgnav jeg_megamenu category_1 ajaxload jeg_menu_icon_enable" data-number="9"  data-category="38"  data-tags=""  data-item-row="default" ><a href="https://levecu.com/category/politique/"><i  class='jeg_font_menu fa '></i>Politique</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166 bgnav jeg_megamenu category_1 ajaxload" data-number="9"  data-category="1113"  data-tags=""  data-item-row="default" ><a href="https://levecu.com/category/economie/">Économie</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167 bgnav jeg_megamenu category_1 ajaxload" data-number="9"  data-category="42"  data-tags=""  data-item-row="default" ><a href="https://levecu.com/category/education/">Education</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164 bgnav jeg_megamenu category_1 ajaxload" data-number="9"  data-category="44"  data-tags=""  data-item-row="default" ><a href="https://levecu.com/category/afrique/">Afrique</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398 bgnav jeg_megamenu category_1 ajaxload" data-number="9"  data-category="1134"  data-tags=""  data-item-row="default" ><a href="https://levecu.com/category/videos/">videos</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('fr|ar');return false;" title="Arabic" class="glink nturl notranslate"><img src="//levecu.com/wp-content/plugins/gtranslate/flags/24/ar.png" height="24" width="24" alt="Arabic" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('fr|en');return false;" title="English" class="glink nturl notranslate"><img src="//levecu.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('fr|fr');return false;" title="French" class="glink nturl notranslate"><img src="//levecu.com/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="French" /></a></li><style>
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script>
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'fr',autoDisplay: false}, 'google_translate_element2');}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
<script>jQuery(document).ready(function() {var allowed_languages = ["ar","en","fr"];var accept_language = navigator.language.toLowerCase() || navigator.userLanguage.toLowerCase();switch(accept_language) {case 'zh-cn': var preferred_language = 'zh-CN'; break;case 'zh': var preferred_language = 'zh-CN'; break;case 'zh-tw': var preferred_language = 'zh-TW'; break;case 'zh-hk': var preferred_language = 'zh-TW'; break;default: var preferred_language = accept_language.substr(0, 2); break;}if(preferred_language != 'fr' && GTranslateGetCurrentLang() == null && document.cookie.match('gt_auto_switch') == null && allowed_languages.indexOf(preferred_language) >= 0){doGTranslate('fr|'+preferred_language);document.cookie = 'gt_auto_switch=1; expires=Thu, 05 Dec 2030 08:08:08 UTC; path=/;';}});</script></ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://levecu.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Recherche..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Aucun Résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Afficher Tous Les Résultats    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://levecu.com/">
		        <img class='jeg_logo_img' src="https://levecu.com/wp-content/uploads/2020/11/logo-vecu.png" srcset="https://levecu.com/wp-content/uploads/2020/11/logo-vecu.png 1x, https://levecu.com/wp-content/uploads/2020/11/logo-vecu.png 2x" alt="Levecu.com"data-light-src="https://levecu.com/wp-content/uploads/2020/11/logo-vecu.png" data-light-srcset="https://levecu.com/wp-content/uploads/2020/11/logo-vecu.png 1x, https://levecu.com/wp-content/uploads/2020/11/logo-vecu.png 2x" data-dark-src="https://levecu.com/wp-content/uploads/2020/11/logo-vecu.png" data-dark-srcset="https://levecu.com/wp-content/uploads/2020/11/logo-vecu.png 1x, https://levecu.com/wp-content/uploads/2020/11/logo-vecu.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://levecu.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Recherche..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Aucun Résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Afficher Tous Les Résultats    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc BCP TUNE -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6023020115225395"
     data-ad-slot="8610653739"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">CRS recrute un(e) chargé(e) de la Logistique pour le PNLP-Guinée</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt="@levecu" src="https://levecu.com/wp-content/uploads/2020/10/LOGO-FB.png" class="avatar avatar-80 photo jetpack-lazy-image" height="80" width="80" loading="lazy" data-lazy-srcset="https://levecu.com/wp-content/uploads/2020/10/LOGO-FB.png" data-lazy-src="https://levecu.com/wp-content/uploads/2020/10/LOGO-FB.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='@levecu' src='https://levecu.com/wp-content/uploads/2020/10/LOGO-FB.png' srcset='https://levecu.com/wp-content/uploads/2020/10/LOGO-FB.png' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/></noscript>					<span class="meta_text">Par</span>
					<a href="https://levecu.com/author/levecu/">@levecu</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://levecu.com/crs-recrute-une-chargee-de-la-logistique-pour-le-pnlp-guinee/">18 février 2021</a>
			</div>
		
		
			</div>

	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='3020' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>480</span>
                    </a><a class='dislike' href='#' data-id='3020' data-type='dislike' data-message=''>
                        <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>25</span>
                    </a>
            </div>			</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://i0.wp.com/levecu.com/wp-content/uploads/2020/12/offre-emploi.jpg?fit=696%2C391&ssl=1"><div class="thumbnail-container animate-lazy" style="padding-bottom:53.879%"><img width="696" height="375" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="AIM recrute pour plusieurs postes en Guinee" loading="lazy" data-src="https://i0.wp.com/levecu.com/wp-content/uploads/2020/12/offre-emploi.jpg?resize=696%2C375&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">376</div>
                        <span class="sharetext">Partager</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">918</div>
                    <span class="sharetext">VUES</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flevecu.com%2Fcrs-recrute-une-chargee-de-la-logistique-pour-le-pnlp-guinee%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Partager sur Facebook</span></a><a href="https://twitter.com/intent/tweet?text=CRS+recrute+un%28e%29+charg%C3%A9%28e%29+de+la+Logistique+pour+le+PNLP-Guin%C3%A9e&url=https%3A%2F%2Flevecu.com%2Fcrs-recrute-une-chargee-de-la-logistique-pour-le-pnlp-guinee%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Partager sur Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Flevecu.com%2Fcrs-recrute-une-chargee-de-la-logistique-pour-le-pnlp-guinee%2F" rel='nofollow'  class="jeg_btn-google-plus removed expanded"><i class="fa fa-google-plus"></i><span>Partager sur google</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Flevecu.com%2Fcrs-recrute-une-chargee-de-la-logistique-pour-le-pnlp-guinee%2F&title=CRS+recrute+un%28e%29+charg%C3%A9%28e%29+de+la+Logistique+pour+le+PNLP-Guin%C3%A9e" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Flevecu.com%2Fcrs-recrute-une-chargee-de-la-logistique-pour-le-pnlp-guinee%2F&media=https://i0.wp.com/levecu.com/wp-content/uploads/2020/12/offre-emploi.jpg?fit=696%2C391&ssl=1&description=CRS+recrute+un%28e%29+charg%C3%A9%28e%29+de+la+Logistique+pour+le+PNLP-Guin%C3%A9e" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc BCP TUNE -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6023020115225395"
     data-ad-slot="8610653739"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <div class='jnews_inline_related_post_wrapper left'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_3020_0_602f26c0c5c01   " data-unique="jnews_module_3020_0_602f26c0c5c01">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span> <strong>SUR LE MÊME SUJETS</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://levecu.com/webb-fontaine-recrute-pour-le-poste-danalyste-qualite-des-applications/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="AIM recrute pour plusieurs postes en Guinee" loading="lazy" data-src="https://i0.wp.com/levecu.com/wp-content/uploads/2020/12/offre-emploi.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://levecu.com/webb-fontaine-recrute-pour-le-poste-danalyste-qualite-des-applications/">Webb Fontaine recrute pour le poste d’analyste qualité des applications</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://levecu.com/webb-fontaine-recrute-pour-le-poste-danalyste-qualite-des-applications/" ><i class="fa fa-clock-o"></i> 4 février 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://levecu.com/gac-recrute-une-technicien-ne-senior-instrumentation/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="AIM recrute pour plusieurs postes en Guinee" loading="lazy" data-src="https://i0.wp.com/levecu.com/wp-content/uploads/2020/12/offre-emploi.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://levecu.com/gac-recrute-une-technicien-ne-senior-instrumentation/">GAC recrute un(e) technicien (ne) Sénior instrumentation</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://levecu.com/gac-recrute-une-technicien-ne-senior-instrumentation/" ><i class="fa fa-clock-o"></i> 2 février 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://levecu.com/gac-recrute-un-analyste-it-business-intelligence-services/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="GAC recrute un Analyste, IT business Intelligence Services" loading="lazy" data-src="https://i0.wp.com/levecu.com/wp-content/uploads/2021/01/GAC.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://levecu.com/gac-recrute-un-analyste-it-business-intelligence-services/">GAC recrute un Analyste, IT business Intelligence Services</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://levecu.com/gac-recrute-un-analyste-it-business-intelligence-services/" ><i class="fa fa-clock-o"></i> 28 janvier 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://levecu.com/aim-recrute-pour-plusieurs-postes-en-guinee/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="AIM recrute pour plusieurs postes en Guinee" loading="lazy" data-src="https://i0.wp.com/levecu.com/wp-content/uploads/2020/12/offre-emploi.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://levecu.com/aim-recrute-pour-plusieurs-postes-en-guinee/">AIM recrute pour plusieurs postes en Guinee</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://levecu.com/aim-recrute-pour-plusieurs-postes-en-guinee/" ><i class="fa fa-clock-o"></i> 29 décembre 2020</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav inactive">
                    <a href="#" class="prev disabled" title="Précédente"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next disabled" title="Prochaine"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script>var jnews_module_3020_0_602f26c0c5c01 = {"header_icon":"","first_title":" ","second_title":"SUR LE M\u00caME SUJETS","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":3020,"include_category":"1462","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
            </div>
            </div>
                    </div>
<p>Pour davantage d’informations, cliquez sur le lien qui suit : <a href="https://www.guineenews.org/wp-content/uploads/2021/02/TDR-Charge-de-la-logistique.pdf">TDR Chargé de la logistique</a></p>
<div class="fb-background-color">
			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://levecu.com/crs-recrute-une-chargee-de-la-logistique-pour-le-pnlp-guinee/"
			  	data-numposts = "10"
			  	data-lazy = "true"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div></div>
		  <style>
		    .fb-background-color {
				background: #ffffff !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc BCP TUNE -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6023020115225395"
     data-ad-slot="8610653739"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc BCP TUNE -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6023020115225395"
     data-ad-slot="8610653739"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
		                                  
	                            
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"></div>
	                    
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc BCP TUNE -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6023020115225395"
     data-ad-slot="8610653739"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://levecu.com/diallo-aboubacar-guineen-passe-son-master-a-linstitut-polytechnique-de-dakar-en-administration-et-gestion-de-reseaux/" class="post prev-post">
            <span class="caption">Article Précédent</span>
            <h3 class="post-title">Diallo Aboubacar, guinéen, passe son Master à l’Institut polytechnique de Dakar, en Administration et Gestion de réseaux</h3>
        </a>
    
            <a href="https://levecu.com/agace-par-les-critiques-faya-sen-prend-a-cellou/" class="post next-post">
            <span class="caption">Prochain Article</span>
            <h3 class="post-title">Agacé par les critiques, Faya s’en prend à Cellou</h3>
        </a>
    </div></div><div class="jnews_author_box_container ">
	<div class="jeg_authorbox">
		<div class="jeg_author_image">
			<img alt="@levecu" src="https://levecu.com/wp-content/uploads/2020/10/LOGO-FB.png" class="avatar avatar-80 photo jetpack-lazy-image" height="80" width="80" loading="lazy" data-lazy-srcset="https://levecu.com/wp-content/uploads/2020/10/LOGO-FB.png" data-lazy-src="https://levecu.com/wp-content/uploads/2020/10/LOGO-FB.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='@levecu' src='https://levecu.com/wp-content/uploads/2020/10/LOGO-FB.png' srcset='https://levecu.com/wp-content/uploads/2020/10/LOGO-FB.png' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/></noscript>		</div>
		<div class="jeg_author_content">
			<h3 class="jeg_author_name">
				<a href="https://levecu.com/author/levecu/">
					@levecu				</a>
			</h3>
			<p class="jeg_author_desc">
				levecu.com est un site d'informations complètes traitant de tous les aspects de l'actualité africaine, et mondial. Grâce à une équipe jeune et dynamique, les lecteurs vivant dans le pays et la diaspora recevront des informations en temps réel sur des sujets d'intérêt national. Notre objectif principal est de collecter, traiter et diffuser des informations de manière loyale et objective.
<br><strong>Merci de nous lire et de nous faire lire !!!</strong>			</p>

							<div class="jeg_author_socials">
												<a target='_blank' href='https://www.levecu.com' class='url'><i class='fa fa-globe'></i> </a>
														<a target='_blank' href='https://www.facebook.com/levecu' class='facebook'><i class='fa fa-facebook-official'></i> </a>
														<a target='_blank' href='https://twitter.com/Levecu_' class='twitter'><i class='fa fa-twitter'></i> </a>
														<a target='_blank' href='https://www.youtube.com/channel/UCYCSa7T9VmTnGITAlFx15tQ?view_as=subscriber' class='youtube'><i class='fa fa-youtube-play'></i> </a>
											</div>
			
		</div>
	</div>
</div><div class="jnews_related_post_container"><div  class="jeg_postblock_11 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_3020_1_602f26c0d178f   " data-unique="jnews_module_3020_1_602f26c0d178f">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>ARTICLES <strong>CONNEXES</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_card format-standard">
                <div class="jeg_inner_post">
                    <div class="jeg_thumb">
                        
                        <a href="https://levecu.com/webb-fontaine-recrute-pour-le-poste-danalyste-qualite-des-applications/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="AIM recrute pour plusieurs postes en Guinee" loading="lazy" data-src="https://i0.wp.com/levecu.com/wp-content/uploads/2020/12/offre-emploi.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <span>
                                <a href="https://levecu.com/category/offre-demploi/">offre d'emploi</a>
                            </span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://levecu.com/webb-fontaine-recrute-pour-le-poste-danalyste-qualite-des-applications/">Webb Fontaine recrute pour le poste d’analyste qualité des applications</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Par</span> <a href="https://levecu.com/author/levecu/">@levecu</a></div><div class="jeg_meta_date"><a href="https://levecu.com/webb-fontaine-recrute-pour-le-poste-danalyste-qualite-des-applications/"><i class="fa fa-clock-o"></i> 4 février 2021</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_card format-standard">
                <div class="jeg_inner_post">
                    <div class="jeg_thumb">
                        
                        <a href="https://levecu.com/gac-recrute-une-technicien-ne-senior-instrumentation/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="AIM recrute pour plusieurs postes en Guinee" loading="lazy" data-src="https://i0.wp.com/levecu.com/wp-content/uploads/2020/12/offre-emploi.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <span>
                                <a href="https://levecu.com/category/offre-demploi/">offre d'emploi</a>
                            </span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://levecu.com/gac-recrute-une-technicien-ne-senior-instrumentation/">GAC recrute un(e) technicien (ne) Sénior instrumentation</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Par</span> <a href="https://levecu.com/author/levecu/">@levecu</a></div><div class="jeg_meta_date"><a href="https://levecu.com/gac-recrute-une-technicien-ne-senior-instrumentation/"><i class="fa fa-clock-o"></i> 2 février 2021</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_card format-standard">
                <div class="jeg_inner_post">
                    <div class="jeg_thumb">
                        
                        <a href="https://levecu.com/gac-recrute-un-analyste-it-business-intelligence-services/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="GAC recrute un Analyste, IT business Intelligence Services" loading="lazy" data-src="https://i0.wp.com/levecu.com/wp-content/uploads/2021/01/GAC.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <span>
                                <a href="https://levecu.com/category/offre-demploi/">offre d'emploi</a>
                            </span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://levecu.com/gac-recrute-un-analyste-it-business-intelligence-services/">GAC recrute un Analyste, IT business Intelligence Services</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Par</span> <a href="https://levecu.com/author/levecu/">@levecu</a></div><div class="jeg_meta_date"><a href="https://levecu.com/gac-recrute-un-analyste-it-business-intelligence-services/"><i class="fa fa-clock-o"></i> 28 janvier 2021</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_card format-standard">
                <div class="jeg_inner_post">
                    <div class="jeg_thumb">
                        
                        <a href="https://levecu.com/aim-recrute-pour-plusieurs-postes-en-guinee/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="AIM recrute pour plusieurs postes en Guinee" loading="lazy" data-src="https://i0.wp.com/levecu.com/wp-content/uploads/2020/12/offre-emploi.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <span>
                                <a href="https://levecu.com/category/offre-demploi/">offre d'emploi</a>
                            </span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://levecu.com/aim-recrute-pour-plusieurs-postes-en-guinee/">AIM recrute pour plusieurs postes en Guinee</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Par</span> <a href="https://levecu.com/author/levecu/">@levecu</a></div><div class="jeg_meta_date"><a href="https://levecu.com/aim-recrute-pour-plusieurs-postes-en-guinee/"><i class="fa fa-clock-o"></i> 29 décembre 2020</a></div></div>
                    </div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_3020_1_602f26c0d178f = {"header_icon":"","first_title":"ARTICLES ","second_title":"CONNEXES","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":3020,"include_category":"1462","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":3,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","block_background":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_11"};</script>
            </div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Prochain Article</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://levecu.com/agace-par-les-critiques-faya-sen-prend-a-cellou/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Agacé par les critiques, Faya s’en prend à Cellou" loading="lazy" data-src="https://i2.wp.com/levecu.com/wp-content/uploads/2021/02/Faya-Millimono.jpg?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://levecu.com/agace-par-les-critiques-faya-sen-prend-a-cellou/">
                        Agacé par les critiques, Faya s’en prend à Cellou                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/crs-recrute-une-chargee-de-la-logistique-pour-le-pnlp-guinee/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://levecu.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='3020' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="211eadf856" /></p><input type="hidden" id="ak_js" name="ak_js" value="9"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-6"><div  class='jeg_ad jeg_ad_module jnews_module_3020_2_602f26c0db206   '><div class='ads-wrapper'><a href='https://simer-gn.net/' target='_blank' class='adlink ads_image '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://i2.wp.com/levecu.com/wp-content/uploads/2021/01/pack-debutant.jpeg?fit=720%2C720&ssl=1' alt='Meilleur Agence de Création de Site Internet en Guinée' data-pin-no-hover="true">
							</a><a href='https://simer-gn.net/' target='_blank' class='adlink ads_image_tablet '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://i2.wp.com/levecu.com/wp-content/uploads/2021/01/pack-debutant.jpeg?fit=720%2C720&ssl=1' alt='Meilleur Agence de Création de Site Internet en Guinée' data-pin-no-hover="true">
							</a><a href='https://simer-gn.net/' target='_blank' class='adlink ads_image_phone '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://i2.wp.com/levecu.com/wp-content/uploads/2021/01/pack-debutant.jpeg?fit=720%2C720&ssl=1' alt='Meilleur Agence de Création de Site Internet en Guinée' data-pin-no-hover="true">
							</a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-2"><div  class='jeg_ad jeg_ad_module jnews_module_3020_3_602f26c0dbb6e   '><div class='ads-wrapper'><div class=''><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc BCP TUNE -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6023020115225395"
     data-ad-slot="8610653739"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-5"><div  class='jeg_ad jeg_ad_module jnews_module_3020_4_602f26c0dbcd8   '><div class='ads-wrapper'><a href='https://simer-gn.net/' target='_blank' class='adlink ads_image '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://i0.wp.com/levecu.com/wp-content/uploads/2021/01/pack-entreprise.jpeg?fit=720%2C720&ssl=1' alt='Meilleur Agence de Création de Site Internet en Guinée' data-pin-no-hover="true">
							</a><a href='https://simer-gn.net/' target='_blank' class='adlink ads_image_tablet '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://i0.wp.com/levecu.com/wp-content/uploads/2021/01/pack-entreprise.jpeg?fit=720%2C720&ssl=1' alt='Meilleur Agence de Création de Site Internet en Guinée' data-pin-no-hover="true">
							</a><a href='https://simer-gn.net/' target='_blank' class='adlink ads_image_phone '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://i0.wp.com/levecu.com/wp-content/uploads/2021/01/pack-entreprise.jpeg?fit=720%2C720&ssl=1' alt='Meilleur Agence de Création de Site Internet en Guinée' data-pin-no-hover="true">
							</a></div></div></div><div class="widget widget_jnews_facebook_page" id="jnews_facebook_page-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_3020_0_602f26c0dc701">
                    <h3 class="jeg_block_title"><a href='https://web.facebook.com/levecu'><span>Suivez-nous sur Facebook</span></a></h3>
                    
				</div>        <div class="jeg_facebook_widget">
            <div class="fb-page" data-href="https://web.facebook.com/levecu" data-small-header="0" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-height="500" data-id="levecu">
            </div>
        </div>
        </div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-7"><div  class='jeg_ad jeg_ad_module jnews_module_3020_5_602f26c0dd14b   '><div class='ads-wrapper'><a href='' target='_self' class='adlink ads_image '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://i1.wp.com/levecu.com/wp-content/uploads/2021/02/145050095_756085331684950_6607700948888539378_n.jpg?fit=960%2C796&ssl=1' alt='' data-pin-no-hover="true">
							</a><a href='' target='_self' class='adlink ads_image_tablet '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://i1.wp.com/levecu.com/wp-content/uploads/2021/02/145050095_756085331684950_6607700948888539378_n.jpg?fit=960%2C796&ssl=1' alt='' data-pin-no-hover="true">
							</a><a href='' target='_self' class='adlink ads_image_phone '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://i1.wp.com/levecu.com/wp-content/uploads/2021/02/145050095_756085331684950_6607700948888539378_n.jpg?fit=960%2C796&ssl=1' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="widget widget_jnews_twitter" id="jnews_twitter-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_3020_0_602f26c0ddacc">
                    <h3 class="jeg_block_title"><span>Suivez-nous sur tweeter</span></h3>
                    
				</div>        <div class="jeg_twitter_widget">
            <a class="twitter-timeline" height="500" href="https://twitter.com/https://twitter.com/Levecu_" data-screen-name="https://twitter.com/Levecu_" data-show-replies="false" data-theme="light" data-link-color="#1da1f2" data-tweet-limit="2" data-chrome=""></a>
        </div>
        </div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div  class='jeg_ad jeg_ad_module jnews_module_3020_6_602f26c0de0d7   '><div class='ads-wrapper'><div class=''><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc BCP TUNE -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6023020115225395"
     data-ad-slot="8610653739"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><div class="widget widget_jnews_module_block_12" id="jnews_module_block_12-2"><div  class="jeg_postblock_12 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_3020_7_602f26c0df8c3  normal " data-unique="jnews_module_3020_7_602f26c0df8c3">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span><i class='fa fa-'></i>LES PLUS LUS SUR LEVECU.COM</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_lg_card format-standard">
                <div class="jeg_inner_post">
                    <div class="jeg_thumb">
                        
                        <a href="https://levecu.com/ouverture-de-la-plateforme-gupol-pour-les-orientations-2020/"><div class="thumbnail-container animate-lazy  size-715 "><img width="300" height="225" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Ouverture de la plateforme GUPOL pour les orientations 2020" loading="lazy" data-src="https://i2.wp.com/levecu.com/wp-content/uploads/2020/11/Group_3.png?resize=300%2C225&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <span>
                                <a href="https://levecu.com/category/a-la-une/">A la une</a>
                            </span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://levecu.com/ouverture-de-la-plateforme-gupol-pour-les-orientations-2020/">Ouverture de la plateforme GUPOL pour les orientations 2020</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Par</span> <a href="https://levecu.com/author/levecu/">@levecu</a></div><div class="jeg_meta_date"><a href="https://levecu.com/ouverture-de-la-plateforme-gupol-pour-les-orientations-2020/"><i class="fa fa-clock-o"></i> 30 novembre 2020</a></div></div>
                    </div>
                </div>
            </article><div class='jeg_ad jeg_ad_module  '><div class='ads-wrapper'><div class=''><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc BCP TUNE -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6023020115225395"
     data-ad-slot="8610653739"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><article class="jeg_post jeg_pl_lg_card format-standard">
                <div class="jeg_inner_post">
                    <div class="jeg_thumb">
                        
                        <a href="https://levecu.com/alpha-conde-au-palais-du-peuple-plaintes-de-certains-militants-rpg/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="levecu.com &#8211; ALPHA CONDÉ au PALAIS DU PEUPLE: Plaintes de certains militants RPG" loading="lazy" data-src="https://i1.wp.com/levecu.com/wp-content/uploads/2020/10/femmes-rpg.png?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <span>
                                <a href="https://levecu.com/category/politique/">Politique</a>
                            </span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://levecu.com/alpha-conde-au-palais-du-peuple-plaintes-de-certains-militants-rpg/">levecu.com &#8211; ALPHA CONDÉ au PALAIS DU PEUPLE: Plaintes de certains militants RPG</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Par</span> <a href="https://levecu.com/author/levecu/">@levecu</a></div><div class="jeg_meta_date"><a href="https://levecu.com/alpha-conde-au-palais-du-peuple-plaintes-de-certains-militants-rpg/"><i class="fa fa-clock-o"></i> 4 octobre 2020</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_lg_card format-standard">
                <div class="jeg_inner_post">
                    <div class="jeg_thumb">
                        
                        <a href="https://levecu.com/gupol-guineetechnique-dorientation-dans-les-instituts-denseignement-superieur-en-guinee-video/"><div class="thumbnail-container animate-lazy  size-715 "><img width="300" height="225" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Ouverture de la plateforme GUPOL pour les orientations 2020" loading="lazy" data-src="https://i2.wp.com/levecu.com/wp-content/uploads/2020/11/Group_3.png?resize=300%2C225&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <span>
                                <a href="https://levecu.com/category/bac-session-2020/">Bac session 2020</a>
                            </span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://levecu.com/gupol-guineetechnique-dorientation-dans-les-instituts-denseignement-superieur-en-guinee-video/">Gupol Guinée:Technique d&#8217;orientation dans les instituts d&#8217;enseignement supérieur en Guinée (video)</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Par</span> <a href="https://levecu.com/author/levecu/">@levecu</a></div><div class="jeg_meta_date"><a href="https://levecu.com/gupol-guineetechnique-dorientation-dans-les-instituts-denseignement-superieur-en-guinee-video/"><i class="fa fa-clock-o"></i> 4 décembre 2020</a></div></div>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_3020_7_602f26c0df8c3 = {"header_icon":"fa-","first_title":"LES PLUS LUS SUR LEVECU.COM","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"popular_post","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"code","ads_position":"2","ads_random":"1","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"<script async src=\"https:\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\r\n<!-- Bloc BCP TUNE -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-6023020115225395\"\r\n     data-ad-slot=\"8610653739\"\r\n     data-ad-format=\"auto\"\r\n     data-full-width-responsive=\"true\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script>","ads_bottom_text":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","block_background":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_12"};</script><div class='hidden'><textarea readonly class='jeg_ad_code'></textarea></div>
            </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-3"><div  class='jeg_ad jeg_ad_module jnews_module_3020_8_602f26c0e4802   '><div class='ads-wrapper'><div class=''><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc BCP TUNE -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6023020115225395"
     data-ad-slot="8610653739"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc BCP TUNE -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6023020115225395"
     data-ad-slot="8610653739"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-3020 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.5.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_jnews_about" id="jnews_about-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_3020_0_602f26c0e59e8">
                    <h3 class="jeg_block_title"><span>A PROPOS DE NOUS....!</span></h3>
                    
				</div>        <div class="jeg_about ">
			                <a class="footer_logo" href="https://levecu.com/">
                    <img class='lazyload'
                         src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://i0.wp.com/levecu.com/wp-content/uploads/2020/11/logo-vecu.png?fit=542%2C184&#038;ssl=1"  data-srcset="https://i0.wp.com/levecu.com/wp-content/uploads/2020/11/logo-vecu.png?fit=542%2C184&#038;ssl=1 1x, https://i0.wp.com/levecu.com/wp-content/uploads/2020/11/logo-vecu.png?fit=542%2C184&#038;ssl=1 2x"                         alt="Levecu.com" data-light-src="https://i0.wp.com/levecu.com/wp-content/uploads/2020/11/logo-vecu.png?fit=542%2C184&#038;ssl=1"  data-light-srcset="https://i0.wp.com/levecu.com/wp-content/uploads/2020/11/logo-vecu.png?fit=542%2C184&#038;ssl=1 1x, https://i0.wp.com/levecu.com/wp-content/uploads/2020/11/logo-vecu.png?fit=542%2C184&#038;ssl=1 2x"  data-dark-src="https://i0.wp.com/levecu.com/wp-content/uploads/2020/11/logo-vecu.png?fit=542%2C184&#038;ssl=1"  data-dark-srcset="https://i0.wp.com/levecu.com/wp-content/uploads/2020/11/logo-vecu.png?fit=542%2C184&#038;ssl=1 1x, https://i0.wp.com/levecu.com/wp-content/uploads/2020/11/logo-vecu.png?fit=542%2C184&#038;ssl=1 2x"                         data-pin-no-hover="true">
                </a>
									            <p>levecu.com est un site d'informations complètes traitant de tous les aspects de l'actualité africaine, et mondiale. Grâce à une équipe jeune et dynamique, les lecteurs vivant dans le pays et la diaspora recevront des informations en temps réels sur des sujets d'intérêts Nationals. Notre objectif principal est de collecter, traiter et diffuser des informations de manière loyale et objective.<br>Merci de nous lire et de nous faire lire !!!<br><br>Siège social : Liberte 6 Extension, Dakar, Sénégal 11000 Dakar, Sénégal.<br>Tel : +221 77 468 75 04<br>Email : info@levecu.com</p>

			        </div>
		</div>                        </div>
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_jnews_facebook_page" id="jnews_facebook_page-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_3020_0_602f26c0e6a80">
                    <h3 class="jeg_block_title"><a href='https://web.facebook.com/levecu'><span>LIKER NOTRE PAGE POUR PLUS L’INFOS</span></a></h3>
                    
				</div>        <div class="jeg_facebook_widget">
            <div class="fb-page" data-href="https://web.facebook.com/levecu" data-small-header="0" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-height="450" data-id="levecu">
            </div>
        </div>
        </div>                        </div>
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_jnews_module_block_21" id="jnews_module_block_21-2"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_3020_9_602f26c0e6c9a  normal " data-unique="jnews_module_3020_9_602f26c0e6c9a">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Récentes Nouvelles</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://levecu.com/lansanayah-deux-personnes-sont-mortes-dans-lincendie/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="LANSANAYAH: Deux personnes sont mortes dans l&#8217;incendie" loading="lazy" data-src="https://i1.wp.com/levecu.com/wp-content/uploads/2021/02/received_428627328196490.jpeg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://levecu.com/lansanayah-deux-personnes-sont-mortes-dans-lincendie/">LANSANAYAH: Deux personnes sont mortes dans l&#8217;incendie</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://levecu.com/lansanayah-deux-personnes-sont-mortes-dans-lincendie/" ><i class="fa fa-clock-o"></i> 14 février 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://levecu.com/diallo-aboubacar-guineen-passe-son-master-a-linstitut-polytechnique-de-dakar-en-administration-et-gestion-de-reseaux/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Diallo Aboubacar" loading="lazy" data-src="https://i1.wp.com/levecu.com/wp-content/uploads/2021/02/Diallo-Aboubacar.jpeg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://levecu.com/diallo-aboubacar-guineen-passe-son-master-a-linstitut-polytechnique-de-dakar-en-administration-et-gestion-de-reseaux/">Diallo Aboubacar, guinéen, passe son Master à l’Institut polytechnique de Dakar, en Administration et Gestion de réseaux</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://levecu.com/diallo-aboubacar-guineen-passe-son-master-a-linstitut-polytechnique-de-dakar-en-administration-et-gestion-de-reseaux/" ><i class="fa fa-clock-o"></i> 18 février 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://levecu.com/alpha-conde-sest-mis-en-colere-et-a-ferme-la-salle-de-communication-du-palais-presidentiel/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Présidentielle du 18 octobre : la cour constitutionnelle valide le 3ème mandat d’Alpha Condé avec 59,50%" loading="lazy" data-src="https://i1.wp.com/levecu.com/wp-content/uploads/2020/11/Alpha-12-700x375-1.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://levecu.com/alpha-conde-sest-mis-en-colere-et-a-ferme-la-salle-de-communication-du-palais-presidentiel/">Alpha Condé s&#8217;est mis en colère et a fermé la salle de communication du palais présidentiel.</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://levecu.com/alpha-conde-sest-mis-en-colere-et-a-ferme-la-salle-de-communication-du-palais-presidentiel/" ><i class="fa fa-clock-o"></i> 16 février 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://levecu.com/confidence-je-suis-enceinte-du-mari-de-ma-grande-soeur-et-il-veut-que-jaccuse-quelquun-dautre-que-faire/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Confidence : Je suis encEinte du mari de ma grande sœur et il veut que j’accuse quelqu’un d’autre. Que faire ?" loading="lazy" data-src="https://i1.wp.com/levecu.com/wp-content/uploads/2021/02/mali.png?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://levecu.com/confidence-je-suis-enceinte-du-mari-de-ma-grande-soeur-et-il-veut-que-jaccuse-quelquun-dautre-que-faire/">Confidence : Je suis encEinte du mari de ma grande sœur et il veut que j’accuse quelqu’un d’autre. Que faire ?</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://levecu.com/confidence-je-suis-enceinte-du-mari-de-ma-grande-soeur-et-il-veut-que-jaccuse-quelquun-dautre-que-faire/" ><i class="fa fa-clock-o"></i> 12 février 2021</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_3020_9_602f26c0e6c9a = {"header_icon":"","first_title":"R\u00e9centes Nouvelles","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"random_week","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div></div>                        </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-793"><a href="https://levecu.com/">Levecu.com</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1505"><a href="https://levecu.com/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://levecu.com/category/economie/">Économie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://levecu.com/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://levecu.com/category/afrique/">Afrique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="https://levecu.com/category/videos/">videos</a></li>
</ul>
                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> © 2021 <a href="https://levecu.com" title="L'info dépuis la source !">Levecu.com</a> - L'info dépuis la source ! Par <a href="https://levecu.com" title="Meilleur Agence de Création de Site Internet en Guinée">SIMER GUINEA GROUP.</a>. </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://levecu.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Recherche..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Aucun Résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Afficher Tous Les Résultats    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-2869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2869"><a href="https://levecu.com/">Levecu.com</a></li>
<li id="menu-item-2284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2284"><a href="https://levecu.com/category/a-la-une/">A la une</a></li>
<li id="menu-item-2290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2290"><a href="https://levecu.com/category/guinee/">Guinée</a></li>
<li id="menu-item-2285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2285"><a href="https://levecu.com/category/politique/">Politique</a></li>
<li id="menu-item-2286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2286"><a href="https://levecu.com/category/societe/">Société</a></li>
<li id="menu-item-2287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2287"><a href="https://levecu.com/category/tribune/">Tribune</a></li>
<li id="menu-item-2288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2288"><a href="https://levecu.com/category/sante/">Santé</a></li>
<li id="menu-item-2289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2289"><a href="https://levecu.com/category/economie/">Économie</a></li>
<li id="menu-item-2291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2291"><a href="https://levecu.com/category/sports-et-culture/">Sports et culture</a></li>
<li id="menu-item-2292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2292"><a href="https://levecu.com/category/monde/">Monde</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://web.facebook.com/levecu" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/levecu_" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2021 <a href="https://levecu.com" title="L'info dépuis la source !">Levecu.com</a> - L'info dépuis la source ! Par <a href="https://levecu.com" title="Meilleur Agence de Création de Site Internet en Guinée">SIMER GUINEA GROUP.</a>.</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Bienvenue!</h3>            <p>Connectez-vous à votre compte ci-dessous</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Nom d&#039;utilisateur" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Mot de passe" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Se Souvenir De Moi</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="5324c67a58">
                <input type="submit" name="jeg_login_button" class="button" value="Journal En" data-process="La transformation . . ." data-string="Journal En">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Mot De Passe Oublié?</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Créer Un Nouveau Compte!</h3>            <p>Remplir les formulaires ci-dessous pour vous inscrire</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Votre e-mail" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Nom d&#039;utilisateur" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="5324c67a58">
                <input type="submit" name="jeg_login_button" class="button" value="Inscrivez -" data-process="La transformation . . ." data-string="Inscrivez -">
            </p>
                        <div class="bottom_links clearfix">
                <span>Tous les champs sont obligatoires.</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Journal En</a>
            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Récupérer votre mot de passe</h3>
            <p>Veuillez entrer votre nom d&#039;utilisateur ou adresse de courriel pour réinitialiser votre mot de passe.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Votre e-mail ou nom d&#039;utilisateur" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="5324c67a58">
                <input type="submit" name="jeg_login_button" class="button" value="Réinitialiser Le Mot De Passe" data-process="La transformation . . ." data-string="Réinitialiser Le Mot De Passe">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Journal En</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>	  	<div id="fb-root"></div>
		<script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v8.0&autoLogAppEvents=1">
		</script>
	  					<script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-164115995-1', 'auto')
	              	ga('send', 'pageview')
				</script>
				<div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide">
	<div class="jeg_popupform jeg_popupform_playlist">
		<form action="#" method="post" accept-charset="utf-8">
			<h3>Add New Playlist</h3>

			<!-- Form Messages -->
			<div class="form-message"></div>

			<div class="form-group">
				<p class="input_field">
					<input type="text" name="title"
						   placeholder="Playlist Name"
						   value="">
				</p>
				<p class="input_field">
					<select name='visibility'><option disabled selected='selected' value=''>- Select Visibility -</option><option value='public' >Public</option><option value='private' >Private</option></select>				</p>
				<!-- submit button -->
				<div class="submit">
					<input type="hidden" name="type" value="create_playlist">
					<input type="hidden" name="action" value="playlist_handler">
					<input type="hidden" name="post_id" value="">
					<input type="hidden" name="jnews-playlist-nonce"
						   value="c7b84b31da">
					<input type="submit" name="jeg_save_button" class="button"
						   value="Save"
						   data-process="Processing . . ."
						   data-string="Save">
				</div>
			</div>


		</form>
	</div>
</div>

<div id="notification_action_renderer" class="jeg_popup_container">
	<div id="paper_toast">
		<span id="label"></span>
	</div>
</div>
<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Flevecu.com%2Fcrs-recrute-une-chargee-de-la-logistique-pour-le-pnlp-guinee%2F" data-image-url="" data-title="CRS+recrute+un%28e%29+charg%C3%A9%28e%29+de+la+Logistique+pour+le+PNLP-Guin%C3%A9e" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Flevecu.com%2Fcrs-recrute-une-chargee-de-la-logistique-pour-le-pnlp-guinee%2F" data-image-url="" data-title="CRS+recrute+un%28e%29+charg%C3%A9%28e%29+de+la+Logistique+pour+le+PNLP-Guin%C3%A9e" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><link rel='stylesheet' id='vc_font_awesome_5_shims-css'  href='https://levecu.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5-css'  href='https://levecu.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css?ver=6.5.0' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/plugins/jnews-video/assets/js/supposition.js?ver=7.0.8' id='supposition-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/ui/sortable.min.js' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' id='jnews-video-js-extra'>
/* <![CDATA[ */
var jnewsvideo = {"user_playlist":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://levecu.com/wp-content/plugins/jnews-video/assets/js/plugin.js?ver=7.0.8' id='jnews-video-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.5.0' id='isotope-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/lazysizes.js?ver=7.1.9' id='lazysizes-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=7.1.9' id='bgset-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=7.1.9' id='owlcarousel-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/superfish.js?ver=7.1.9' id='superfish-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=7.1.9' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=7.1.9' id='waypoint-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=7.1.9' id='scrollto-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=7.1.9' id='parallax-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=7.1.9' id='okaynav-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=7.1.9' id='mousewheel-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=7.1.9' id='modernizr-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=7.1.9' id='smartresize-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=7.1.9' id='chosen-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=7.1.9' id='magnific-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=7.1.9' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=7.1.9' id='jnews-owlslider-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=7.1.9' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=7.1.9' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/jquery.module.js?ver=7.1.9' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/levecu.com\/crs-recrute-une-chargee-de-la-logistique-pour-le-pnlp-guinee","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"3020","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Non Valide Recaptcha!","empty_username":"Veuillez entrer votre nom d&#039;utilisateur!","empty_email":"Veuillez entrer votre e-mail!","empty_password":"Veuillez entrer votre mot de passe!"},"recaptcha":"0","site_slug":"\/","site_domain":"levecu.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/main.js?ver=7.1.9' id='jnews-main-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/zoom-button.js?ver=7.1.9' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/popup-post.js?ver=7.1.9' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/darkmode.js?ver=7.1.9' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.1.9' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://levecu.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://levecu.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=7.0.2' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://levecu.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://levecu.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script src='https://stats.wp.com/e-202107.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'175787970',post:'3020',tz:'0',srv:'levecu.com'} ]);
	_stq.push([ 'clickTrackerInit', '175787970', '3020' ]);
</script>
</body>
</html>

<!-- Dynamic page generated in 1.039 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-02-19 02:47:29 -->

<!-- super cache -->