<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="ltr" lang="fr-FR"
prefix="og: https://ogp.me/ns#" > <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" dir="ltr" lang="fr-FR"
prefix="og: https://ogp.me/ns#" > <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" dir="ltr" lang="fr-FR"
prefix="og: https://ogp.me/ns#" > <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" dir="ltr" lang="fr-FR"
prefix="og: https://ogp.me/ns#" > <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" dir="ltr" lang="fr-FR" prefix="og: https://ogp.me/ns#"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://levecu.com/xmlrpc.php" /> <script type="text/javascript">!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/levecu.com\/dj-arafat-bb-sans-os-previent-sa-veuve-carmen-sama-sur-sa-chute-inevitable\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();</script> <title>DJ Arafat : Bb Sans OS prévient sa veuve, Carmen Sama sur sa chute inévitable - Levecu.com : Actualités en Guinée</title> <meta name="description" content="Invité sur l’émission Accusé, levez-vous de Trace Côte d’Ivoire, l’ancien danseur de DJ Arafat, Bb Sans OS a dénoncé le comportement de la veuve de DJ Arafat et la met en garde contre une chute inévitable. BB sans os a des griefs contre plusieurs acteurs du showbiz ivoirien dont Carmen Sama. Interrogé sur leur relation," /><meta name="robots" content="max-image-preview:large" /><meta name="google-site-verification" content="l0NqS2jxHwU3YwUhHLVgiZbShv8zQV5-jZxO9vyau8w" /><link rel="canonical" href="https://levecu.com/dj-arafat-bb-sans-os-previent-sa-veuve-carmen-sama-sur-sa-chute-inevitable/" /><meta property="og:locale" content="fr_FR" /><meta property="og:site_name" content="Levecu.com : Actualités en Guinée - L&#039;Afrique en un Clic" /><meta property="og:type" content="article" /><meta property="og:title" content="DJ Arafat : Bb Sans OS prévient sa veuve, Carmen Sama sur sa chute inévitable - Levecu.com : Actualités en Guinée" /><meta property="og:description" content="Invité sur l’émission Accusé, levez-vous de Trace Côte d’Ivoire, l’ancien danseur de DJ Arafat, Bb Sans OS a dénoncé le comportement de la veuve de DJ Arafat et la met en garde contre une chute inévitable. BB sans os a des griefs contre plusieurs acteurs du showbiz ivoirien dont Carmen Sama. Interrogé sur leur relation," /><meta property="og:url" content="https://levecu.com/dj-arafat-bb-sans-os-previent-sa-veuve-carmen-sama-sur-sa-chute-inevitable/" /><meta property="og:image" content="https://levecu.com/wp-content/uploads/2022/06/carmen-sama.jpg" /><meta property="og:image:secure_url" content="https://levecu.com/wp-content/uploads/2022/06/carmen-sama.jpg" /><meta property="og:image:width" content="654" /><meta property="og:image:height" content="477" /><meta property="article:published_time" content="2022-06-07T11:30:13+00:00" /><meta property="article:modified_time" content="2022-06-07T07:32:58+00:00" /><meta property="article:publisher" content="https://www.facebook.com/levecu" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@levecu_" /><meta name="twitter:title" content="DJ Arafat : Bb Sans OS prévient sa veuve, Carmen Sama sur sa chute inévitable - Levecu.com : Actualités en Guinée" /><meta name="twitter:description" content="Invité sur l’émission Accusé, levez-vous de Trace Côte d’Ivoire, l’ancien danseur de DJ Arafat, Bb Sans OS a dénoncé le comportement de la veuve de DJ Arafat et la met en garde contre une chute inévitable. BB sans os a des griefs contre plusieurs acteurs du showbiz ivoirien dont Carmen Sama. Interrogé sur leur relation," /><meta name="twitter:creator" content="@levecu_" /><meta name="twitter:image" content="https://levecu.com/wp-content/uploads/2022/06/carmen-sama.jpg" /> <script type="application/ld+json" class="aioseo-schema">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</script>  <meta name="google-site-verification" content="l0NqS2jxHwU3YwUhHLVgiZbShv8zQV5-jZxO9vyau8w" /> <script type="text/javascript">var jnews_ajax_url = '/?ajax-request=jnews'</script> <script type="text/javascript">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</script><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='preconnect' href='https://fonts.gstatic.com' /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Levecu.com : Actualités en Guinée &raquo; Flux" href="https://levecu.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Levecu.com : Actualités en Guinée &raquo; Flux des commentaires" href="https://levecu.com/comments/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=G-LPC2965WVL" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">var mi_version = '8.5.3';
var mi_track_user = true;
var mi_no_track_reason = '';
var disableStrs = [
'ga-disable-G-LPC2965WVL',
];
/* Function to detect opted out users */
function __gtagTrackerIsOptedOut() {
for ( var index = 0; index < disableStrs.length; index++ ) {
if ( document.cookie.indexOf( disableStrs[ index ] + '=true' ) > -1 ) {
return true;
}
}
return false;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gtagTrackerIsOptedOut() ) {
for ( var index = 0; index < disableStrs.length; index++ ) {
window[ disableStrs[ index ] ] = true;
}
}
/* Opt-out function */
function __gtagTrackerOptout() {
for ( var index = 0; index < disableStrs.length; index++ ) {
document.cookie = disableStrs[ index ] + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[ disableStrs[ index ] ] = true;
}
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gtagTrackerOptout();
}
}
window.dataLayer = window.dataLayer || [];
window.MonsterInsightsDualTracker = {
helpers: {},
trackers: {},
};
if ( mi_track_user ) {
function __gtagDataLayer() {
dataLayer.push( arguments );
}
function __gtagTracker( type, name, parameters ) {
if (!parameters) {
parameters = {};
}
if (parameters.send_to) {
__gtagDataLayer.apply( null, arguments );
return;
}
if ( type === 'event' ) {
parameters.send_to = monsterinsights_frontend.v4_id;
var hookName = name;
if ( typeof parameters[ 'event_category' ] !== 'undefined' ) {
hookName = parameters[ 'event_category' ] + ':' + name;
}
if ( typeof MonsterInsightsDualTracker.trackers[ hookName ] !== 'undefined' ) {
MonsterInsightsDualTracker.trackers[ hookName ]( parameters );
} else {
__gtagDataLayer( 'event', name, parameters );
}
} else {
__gtagDataLayer.apply( null, arguments );
}
}
__gtagTracker( 'js', new Date() );
__gtagTracker( 'set', {
'developer_id.dZGIzZG' : true,
} );
__gtagTracker( 'config', 'G-LPC2965WVL', {"forceSSL":"true","anonymize_ip":"true","link_attribution":"true"} );
window.gtag = __gtagTracker;											(function () {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
/* ga and __gaTracker compatibility shim. */
var noopfn = function () {
return null;
};
var newtracker = function () {
return new Tracker();
};
var Tracker = function () {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = function (){
var args = Array.prototype.slice.call(arguments);
args.unshift( 'send' );
__gaTracker.apply(null, args);
};
var __gaTracker = function () {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len - 1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
if ( 'send' === arguments[0] ) {
var hitConverted, hitObject = false, action;
if ( 'event' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[3] ) {
hitObject = {
'eventAction': arguments[3],
'eventCategory': arguments[2],
'eventLabel': arguments[4],
'value': arguments[5] ? arguments[5] : 1,
}
}
}
if ( 'pageview' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[2] ) {
hitObject = {
'eventAction': 'page_view',
'page_path' : arguments[2],
}
}
}
if ( typeof arguments[2] === 'object' ) {
hitObject = arguments[2];
}
if ( typeof arguments[5] === 'object' ) {
Object.assign( hitObject, arguments[5] );
}
if ( 'undefined' !== typeof arguments[1].hitType ) {
hitObject = arguments[1];
if ( 'pageview' === hitObject.hitType ) {
hitObject.eventAction = 'page_view';
}
}
if ( hitObject ) {
action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
hitConverted = mapArgs( hitObject );
__gtagTracker( 'event', action, hitConverted );
}
}
return;
}
function mapArgs( args ) {
var arg, hit = {};
var gaMap = {
'eventCategory': 'event_category',
'eventAction': 'event_action',
'eventLabel': 'event_label',
'eventValue': 'event_value',
'nonInteraction': 'non_interaction',
'timingCategory': 'event_category',
'timingVar': 'name',
'timingValue': 'value',
'timingLabel': 'event_label',
'page' : 'page_path',
'location' : 'page_location',
'title' : 'page_title',
};
for ( arg in args ) {
if ( ! ( ! args.hasOwnProperty(arg) || ! gaMap.hasOwnProperty(arg) ) ) {
hit[gaMap[arg]] = args[arg];
} else {
hit[arg] = args[arg];
}
}
return hit;
}
try {
f.hitCallback();
} catch ( ex ) {
}
};
__gaTracker.create = newtracker;
__gaTracker.getByName = newtracker;
__gaTracker.getAll = function () {
return [];
};
__gaTracker.remove = noopfn;
__gaTracker.loaded = true;
window['__gaTracker'] = __gaTracker;
})();
} else {
console.log( "" );
( function () {
function __gtagTracker() {
return null;
}
window['__gtagTracker'] = __gtagTracker;
window['gtag'] = __gtagTracker;
} )();
}</script> <link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.0/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style>
<link rel="stylesheet" type="text/css" href="//levecu.com/wp-content/cache/wpfc-minified/33ehs74b/84dne.css" media="all" /><link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Roboto%3Areguler&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css' href='https://levecu.com/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css' href='https://levecu.com/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-brands-webfont-css' href='https://levecu.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-brands-400.woff2' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-regular-webfont-css' href='https://levecu.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-regular-400.woff2' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-solid-webfont-css' href='https://levecu.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-solid-900.woff2' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" href="//levecu.com/wp-content/cache/wpfc-minified/jls53hja/84csh.css" media="all" /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.9.1/css/jetpack.css' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" href="//levecu.com/wp-content/cache/wpfc-minified/1n0gfog2/84csh.css" media="all" /> <script src='//levecu.com/wp-content/cache/wpfc-minified/oo4avh/84csh.js' type="text/javascript"></script>
 <script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/levecu.com","hash_tracking":"false","ua":"","v4_id":"G-LPC2965WVL"};/* ]]> */</script> <script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://levecu.com/wp-json/" /><link rel="alternate" type="application/json" href="https://levecu.com/wp-json/wp/v2/posts/9284" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://levecu.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://levecu.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0" /><link rel='shortlink' href='https://levecu.com/?p=9284' /><link rel="alternate" type="application/json+oembed" href="https://levecu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flevecu.com%2Fdj-arafat-bb-sans-os-previent-sa-veuve-carmen-sama-sur-sa-chute-inevitable%2F" /><link rel="alternate" type="text/xml+oembed" href="https://levecu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flevecu.com%2Fdj-arafat-bb-sans-os-previent-sa-veuve-carmen-sama-sur-sa-chute-inevitable%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.75.0" /><style type='text/css'>img#wpstats{display:none}</style><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"> <meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
OneSignal.setDefaultNotificationUrl("https://levecu.com");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6965b836-1145-4b3c-ae9a-0b758ee37438';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bienvenue sur levecu.com";
oneSignal_options['welcomeNotification']['message'] = "Merci, vous serrez informé de vos prochaines mises à jours!";
oneSignal_options['path'] = "https://levecu.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1e4cdd3c-fd67-4db9-823a-6a25dd50e774";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Pour recevoir les dernières informations de notre site veuillez cliquer sur Accepter !";
oneSignal_options['promptOptions']['acceptButtonText'] = "Accepter";
oneSignal_options['promptOptions']['cancelButtonText'] = "No merci";
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel="amphtml" href="https://levecu.com/dj-arafat-bb-sans-os-previent-sa-veuve-carmen-sama-sur-sa-chute-inevitable/amp/"><style type="text/css">/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}</style> <script>document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);</script>  <script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6023020115225395" crossorigin="anonymous" type="text/javascript"></script> <style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://levecu.com/dj-arafat-bb-sans-os-previent-sa-veuve-carmen-sama-sur-sa-chute-inevitable/amp/"><link rel="icon" href="https://i0.wp.com/levecu.com/wp-content/uploads/2021/08/cropped-favicon-256x256-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/levecu.com/wp-content/uploads/2021/08/cropped-favicon-256x256-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/levecu.com/wp-content/uploads/2021/08/cropped-favicon-256x256-1.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/levecu.com/wp-content/uploads/2021/08/cropped-favicon-256x256-1.png?fit=270%2C270&#038;ssl=1" /> <script>window.dataLayer = window.dataLayer || [];   function gtag(){dataLayer.push(arguments);}   gtag('js', new Date());    gtag('config', 'UA-164115995-1');</script><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-9284 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div> <div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div> <div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-793"><a href="https://levecu.com/">Levecu.com</a></li><li id="menu-item-1505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1505"><a href="https://levecu.com/category/politique/">Politique</a></li><li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://levecu.com/category/economie/">Économie</a></li><li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://levecu.com/category/education/">Education</a></li><li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://levecu.com/category/afrique/">Afrique</a></li><li id="menu-item-398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="https://levecu.com/category/videos/">videos</a></li><li id="menu-item-3781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781"><a href="https://levecu.com/contact/">Contact</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_top_date"> mardi, juin 7, 2022</div><div class="jeg_nav_item jnews_header_topbar_weather"></div><div class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="https://facebook.com/levecu" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/levecu_" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://" target='_blank' rel='external noopener nofollow' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="https://youtube.com" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://levecu.com/feed" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_nav_item jeg_nav_account"><ul class="jeg_accountlink jeg_menu"><li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Connexion</a></li></ul></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://levecu.com/" style="padding: 0px 0px 0px 0px;"> <img decoding="async" class='jeg_logo_img' src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 1x, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 2x" alt="Levecu.com : Actualités en Guinée" data-light-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png" data-light-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 1x, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 2x" data-dark-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png" data-dark-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 1x, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-793 bgnav" data-item-row="default"><a href="https://levecu.com/">Levecu.com</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1505 bgnav jeg_megamenu category_1 ajaxload jeg_menu_icon_enable" data-number="9" data-category="38" data-tags="" data-item-row="default"><a href="https://levecu.com/category/politique/"><i class='jeg_font_menu fa '></i>Politique</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166 bgnav jeg_megamenu category_1 ajaxload" data-number="9" data-category="1113" data-tags="" data-item-row="default"><a href="https://levecu.com/category/economie/">Économie</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167 bgnav jeg_megamenu category_1 ajaxload" data-number="9" data-category="42" data-tags="" data-item-row="default"><a href="https://levecu.com/category/education/">Education</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164 bgnav jeg_megamenu category_1 ajaxload" data-number="9" data-category="44" data-tags="" data-item-row="default"><a href="https://levecu.com/category/afrique/">Afrique</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398 bgnav jeg_megamenu category_1 ajaxload" data-number="9" data-category="1134" data-tags="" data-item-row="default"><a href="https://levecu.com/category/videos/">videos</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781 bgnav" data-item-row="default"><a href="https://levecu.com/contact/">Contact</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"> <div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://levecu.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Recherche..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Aucun Résultat</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Afficher Tous Les Résultats</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-793 bgnav" data-item-row="default"><a href="https://levecu.com/">Levecu.com</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1505 bgnav jeg_megamenu category_1 ajaxload jeg_menu_icon_enable" data-number="9" data-category="38" data-tags="" data-item-row="default"><a href="https://levecu.com/category/politique/"><i class='jeg_font_menu fa '></i>Politique</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166 bgnav jeg_megamenu category_1 ajaxload" data-number="9" data-category="1113" data-tags="" data-item-row="default"><a href="https://levecu.com/category/economie/">Économie</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167 bgnav jeg_megamenu category_1 ajaxload" data-number="9" data-category="42" data-tags="" data-item-row="default"><a href="https://levecu.com/category/education/">Education</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164 bgnav jeg_megamenu category_1 ajaxload" data-number="9" data-category="44" data-tags="" data-item-row="default"><a href="https://levecu.com/category/afrique/">Afrique</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398 bgnav jeg_megamenu category_1 ajaxload" data-number="9" data-category="1134" data-tags="" data-item-row="default"><a href="https://levecu.com/category/videos/">videos</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781 bgnav" data-item-row="default"><a href="https://levecu.com/contact/">Contact</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"> <div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://levecu.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Recherche..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Aucun Résultat</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Afficher Tous Les Résultats</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://levecu.com/"> <img decoding="async" class='jeg_logo_img' src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 1x, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 2x" alt="Levecu.com : Actualités en Guinée" data-light-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png" data-light-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 1x, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 2x" data-dark-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png" data-dark-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 1x, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://levecu.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Recherche..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Aucun Résultat</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Afficher Tous Les Résultats</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap"><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6023020115225395" crossorigin="anonymous"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6023020115225395" data-ad-slot="6192338831" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="entry-header"><h1 class="jeg_post_title">DJ Arafat : Bb Sans OS prévient sa veuve, Carmen Sama sur sa chute inévitable</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <img decoding="async" alt="@levecu" src="https://i0.wp.com/levecu.com/wp-content/uploads/2021/10/129859332_234197858219552_5923345489889834585_n.png?fit=300%2C300&amp;ssl=1" class="avatar avatar-80 photo jetpack-lazy-image" height="80" width="80" loading="lazy" data-lazy-srcset="https://i0.wp.com/levecu.com/wp-content/uploads/2021/10/129859332_234197858219552_5923345489889834585_n.png?w=1024&amp;ssl=1 1024w, https://i0.wp.com/levecu.com/wp-content/uploads/2021/10/129859332_234197858219552_5923345489889834585_n.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/levecu.com/wp-content/uploads/2021/10/129859332_234197858219552_5923345489889834585_n.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/levecu.com/wp-content/uploads/2021/10/129859332_234197858219552_5923345489889834585_n.png?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/levecu.com/wp-content/uploads/2021/10/129859332_234197858219552_5923345489889834585_n.png?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/levecu.com/wp-content/uploads/2021/10/129859332_234197858219552_5923345489889834585_n.png?resize=350%2C350&amp;ssl=1 350w, https://i0.wp.com/levecu.com/wp-content/uploads/2021/10/129859332_234197858219552_5923345489889834585_n.png?resize=750%2C750&amp;ssl=1 750w" data-lazy-src="https://i0.wp.com/levecu.com/wp-content/uploads/2021/10/129859332_234197858219552_5923345489889834585_n.png?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='@levecu' src='https://i0.wp.com/levecu.com/wp-content/uploads/2021/10/129859332_234197858219552_5923345489889834585_n.png?fit=300%2C300&ssl=1' srcset='https://i0.wp.com/levecu.com/wp-content/uploads/2021/10/129859332_234197858219552_5923345489889834585_n.png?w=1024&ssl=1 1024w, https://i0.wp.com/levecu.com/wp-content/uploads/2021/10/129859332_234197858219552_5923345489889834585_n.png?resize=300%2C300&ssl=1 300w, https://i0.wp.com/levecu.com/wp-content/uploads/2021/10/129859332_234197858219552_5923345489889834585_n.png?resize=150%2C150&ssl=1 150w, https://i0.wp.com/levecu.com/wp-content/uploads/2021/10/129859332_234197858219552_5923345489889834585_n.png?resize=768%2C768&ssl=1 768w, https://i0.wp.com/levecu.com/wp-content/uploads/2021/10/129859332_234197858219552_5923345489889834585_n.png?resize=75%2C75&ssl=1 75w, https://i0.wp.com/levecu.com/wp-content/uploads/2021/10/129859332_234197858219552_5923345489889834585_n.png?resize=350%2C350&ssl=1 350w, https://i0.wp.com/levecu.com/wp-content/uploads/2021/10/129859332_234197858219552_5923345489889834585_n.png?resize=750%2C750&ssl=1 750w' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/></noscript> <span class="meta_text">Mis en ligne par</span> <a href="https://levecu.com/author/levecu/">@levecu</a></div><div class="jeg_meta_date"> <a href="https://levecu.com/dj-arafat-bb-sans-os-previent-sa-veuve-carmen-sama-sur-sa-chute-inevitable/">mardi 7 juin 2022 à 11:30</a></div></div><div class="meta_right"></div></div></div></div><div class="jeg_featured featured_image "><a href="https://i0.wp.com/levecu.com/wp-content/uploads/2022/06/carmen-sama.jpg?fit=654%2C477&ssl=1"><div class="thumbnail-container animate-lazy" style="padding-bottom:72.936%"><img decoding="async" width="654" height="477" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-750x536 size-jnews-750x536 lazyload wp-post-image jetpack-lazy-image" alt="DJ Arafat : Bb Sans OS prévient sa veuve, Carmen Sama sur sa chute inévitable" data-src="https://i0.wp.com/levecu.com/wp-content/uploads/2022/06/carmen-sama.jpg?resize=654%2C477&amp;ssl=1" data-srcset="https://i0.wp.com/levecu.com/wp-content/uploads/2022/06/carmen-sama.jpg?w=654&amp;ssl=1 654w, https://i0.wp.com/levecu.com/wp-content/uploads/2022/06/carmen-sama.jpg?resize=300%2C219&amp;ssl=1 300w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 654px) 100vw, 654px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_views_count"><div class="counts">918</div> <span class="sharetext">VIEWS</span></div></div><div class="jeg_sharelist"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flevecu.com%2Fdj-arafat-bb-sans-os-previent-sa-veuve-carmen-sama-sur-sa-chute-inevitable%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Partager sur Facebook</span></a><a href="https://twitter.com/intent/tweet?text=DJ%20Arafat%20%3A%20Bb%20Sans%20OS%20pr%C3%A9vient%20sa%20veuve%2C%20Carmen%20Sama%20sur%20sa%20chute%20in%C3%A9vitable&url=https%3A%2F%2Flevecu.com%2Fdj-arafat-bb-sans-os-previent-sa-veuve-carmen-sama-sur-sa-chute-inevitable%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Partager sur Twitter</span></a><a href="//api.whatsapp.com/send?text=DJ%20Arafat%20%3A%20Bb%20Sans%20OS%20pr%C3%A9vient%20sa%20veuve%2C%20Carmen%20Sama%20sur%20sa%20chute%20in%C3%A9vitable%0Ahttps%3A%2F%2Flevecu.com%2Fdj-arafat-bb-sans-os-previent-sa-veuve-carmen-sama-sur-sa-chute-inevitable%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Partager sur Whatsapp</span></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6023020115225395" crossorigin="anonymous"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6023020115225395" data-ad-slot="6192338831" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><p style="text-align: justify;"><strong>Invité sur l’émission Accusé, levez-vous de Trace Côte d’Ivoire, l’ancien danseur de DJ Arafat, Bb Sans OS a dénoncé le comportement de la veuve de DJ Arafat et la met en garde contre une chute inévitable. BB sans os a des griefs contre plusieurs acteurs du showbiz ivoirien dont Carmen Sama. </strong></p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6023020115225395" crossorigin="anonymous"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6023020115225395" data-ad-slot="6192338831" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div style="text-align: justify;"></div><div style="text-align: justify;">Interrogé sur leur relation, il a promis de dire « la vérité, rien que la vérité » car, il n’a rien contre la mère de Rafna. « Carmen Sama là, que Dieu continue de toujours la bénir », a-t-il souhaité avant d’évoquer sa chute qui risque d’être incontrôlable. « Mais dans la vie, pendant que tu es en train de monter, sur un arbre ou sur des escaliers et puis, on t’applaudir, « Carmen, Carmen … », c’est doux, mais quand tu vas commencer à trébucher là, les même personnes qui disent Carmen, ils vont te regarder tomber tomber donc, faut savoir monter, pour que, quand tu vas vouloir tomber, les même personnes t’accueillent pour que tu ne te blesses pas », a conseillé Bb sans Os à Carmen Sama. A l’en croire, il fait partie de la vie de Carmen Sama.</div><div style="text-align: justify;"></div><div style="text-align: justify;">« Elle faisait partie de mes fans et puis elle fait toujours partie de mes fans », va-t-il rassurer. D’après ses révélations, le courant ne passe plus entre Carmen et lui puisque la veuve de DJ Arafat aurait pris ses distances. « Aujourd’hui, on se bat. Moi j’écris à Carmen Sama et tu me marques « vu ». Moi je suis ton grand frère dix fois.</div><div style="text-align: justify;"></div><div style="text-align: justify;">Est-ce que vous m’avez vu dans les médias, parler de Carmen Sama,? Je ne fais pas », a-t-il dénoncé. Il insiste avoir écrit plusieurs fois à Carmen Sama qui lui aurait « marqué » vu ».</div><div style="text-align: justify;"></div><div style="text-align: justify;">« Et pourtant, quand elle avait besoin de moi, pour l’ouverture du magasin de sa fille, c’est moi qu’elle a contacté. je lui ai écris : je ne veux pas ton argent, je veux qu’on s’asseye pour parler », a clarifié Bb sans OS.</div><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6023020115225395" crossorigin="anonymous"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6023020115225395" data-ad-slot="6192338831" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class='jnews_inline_related_post_wrapper left'><div class='jnews_inline_related_post'><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_9284_0_629f8b5b48fd6   " data-unique="jnews_module_9284_0_629f8b5b48fd6"><div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right"><h3 class="jeg_block_title"><span>A<strong>Lire aussi sur levecu.com</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://levecu.com/affaire-dubai-porta-porty-le-general-makosso-court-le-risque-dune-arrestation-au-togo/"><div class="thumbnail-container animate-lazy  size-715 "><img decoding="async" width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Affaire Dubaï Porta Porty: Le Général Makosso court le risque d’une arrestation au Togo" loading="lazy" data-src="https://i0.wp.com/levecu.com/wp-content/uploads/2022/06/Camille-Makosso.jpg?resize=120%2C86&amp;ssl=1" data-srcset="https://i0.wp.com/levecu.com/wp-content/uploads/2022/06/Camille-Makosso.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/levecu.com/wp-content/uploads/2022/06/Camille-Makosso.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/levecu.com/wp-content/uploads/2022/06/Camille-Makosso.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://levecu.com/affaire-dubai-porta-porty-le-general-makosso-court-le-risque-dune-arrestation-au-togo/">Affaire Dubaï Porta Porty: Le Général Makosso court le risque d’une arrestation au Togo</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://levecu.com/affaire-dubai-porta-porty-le-general-makosso-court-le-risque-dune-arrestation-au-togo/"><i class="fa fa-clock-o"></i> mardi 7 juin 2022 à 07:28</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://levecu.com/cote-divoire-inoussa-zoungrana-linsulteur-de-la-mere-de-didier-drogba-libere/"><div class="thumbnail-container animate-lazy  size-715 "><img decoding="async" width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Côte d&#039;Ivoire: Inoussa Zoungrana, l&#039;insulteur de la mère de Didier Drogba, libéré" loading="lazy" data-src="https://i0.wp.com/levecu.com/wp-content/uploads/2022/06/Inoussa-Zoungrana.png?resize=120%2C86&amp;ssl=1" data-srcset="https://i0.wp.com/levecu.com/wp-content/uploads/2022/06/Inoussa-Zoungrana.png?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/levecu.com/wp-content/uploads/2022/06/Inoussa-Zoungrana.png?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/levecu.com/wp-content/uploads/2022/06/Inoussa-Zoungrana.png?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://levecu.com/cote-divoire-inoussa-zoungrana-linsulteur-de-la-mere-de-didier-drogba-libere/">Côte d&rsquo;Ivoire: Inoussa Zoungrana, l&rsquo;insulteur de la mère de Didier Drogba, libéré</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://levecu.com/cote-divoire-inoussa-zoungrana-linsulteur-de-la-mere-de-didier-drogba-libere/"><i class="fa fa-clock-o"></i> dimanche 5 juin 2022 à 18:14</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://levecu.com/fete-des-meres-eudoxie-yao-surprend-ses-followers-avec-des-photos-de-sa-maman/"><div class="thumbnail-container animate-lazy  size-715 "><img decoding="async" width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Fête des mères : Eudoxie Yao surprend ses followers avec des photos de sa maman" loading="lazy" data-src="https://i0.wp.com/levecu.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.00.12.jpeg?resize=120%2C86&amp;ssl=1" data-srcset="https://i0.wp.com/levecu.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.00.12.jpeg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/levecu.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.00.12.jpeg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/levecu.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.00.12.jpeg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://levecu.com/fete-des-meres-eudoxie-yao-surprend-ses-followers-avec-des-photos-de-sa-maman/">Fête des mères : Eudoxie Yao surprend ses followers avec des photos de sa maman</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://levecu.com/fete-des-meres-eudoxie-yao-surprend-ses-followers-avec-des-photos-de-sa-maman/"><i class="fa fa-clock-o"></i> mardi 31 mai 2022 à 14:52</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://levecu.com/idriss-yacine-diallo-nouveau-patron-de-la-federation-ivoirienne-de-football/"><div class="thumbnail-container animate-lazy  size-715 "><img decoding="async" width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Idriss Yacine Diallo nouveau patron de la fédération ivoirienne de football" loading="lazy" data-src="https://i0.wp.com/levecu.com/wp-content/uploads/2022/04/FB_IMG_1650749772207-640x427-1.jpg?resize=120%2C86&amp;ssl=1" data-srcset="https://i0.wp.com/levecu.com/wp-content/uploads/2022/04/FB_IMG_1650749772207-640x427-1.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/levecu.com/wp-content/uploads/2022/04/FB_IMG_1650749772207-640x427-1.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/levecu.com/wp-content/uploads/2022/04/FB_IMG_1650749772207-640x427-1.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://levecu.com/idriss-yacine-diallo-nouveau-patron-de-la-federation-ivoirienne-de-football/">Idriss Yacine Diallo nouveau patron de la fédération ivoirienne de football</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://levecu.com/idriss-yacine-diallo-nouveau-patron-de-la-federation-ivoirienne-de-football/"><i class="fa fa-clock-o"></i> dimanche 24 avril 2022 à 03:28</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://levecu.com/cote-divoire-le-reseau-5g-disponible-en-2023/"><div class="thumbnail-container animate-lazy  size-715 "><img decoding="async" width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Côte d’Ivoire: Le réseau 5G disponible en 2023" loading="lazy" data-src="https://i0.wp.com/levecu.com/wp-content/uploads/2022/03/Screenshot_2-1.png?resize=120%2C86&amp;ssl=1" data-srcset="https://i0.wp.com/levecu.com/wp-content/uploads/2022/03/Screenshot_2-1.png?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/levecu.com/wp-content/uploads/2022/03/Screenshot_2-1.png?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/levecu.com/wp-content/uploads/2022/03/Screenshot_2-1.png?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://levecu.com/cote-divoire-le-reseau-5g-disponible-en-2023/">Côte d’Ivoire: Le réseau 5G disponible en 2023</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://levecu.com/cote-divoire-le-reseau-5g-disponible-en-2023/"><i class="fa fa-clock-o"></i> lundi 21 mars 2022 à 06:32</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://levecu.com/cote-divoire-augmenter-de-20-fcfa-le-litre-de-super-essence/"><div class="thumbnail-container animate-lazy  size-715 "><img decoding="async" width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Côte d&rsquo;Ivoire : Augmenter de 20 FCFA le litre de super essence" loading="lazy" data-src="https://i0.wp.com/levecu.com/wp-content/uploads/2022/02/carburant.png?resize=120%2C86&amp;ssl=1" data-srcset="https://i0.wp.com/levecu.com/wp-content/uploads/2022/02/carburant.png?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/levecu.com/wp-content/uploads/2022/02/carburant.png?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/levecu.com/wp-content/uploads/2022/02/carburant.png?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://levecu.com/cote-divoire-augmenter-de-20-fcfa-le-litre-de-super-essence/">Côte d&rsquo;Ivoire : Augmenter de 20 FCFA le litre de super essence</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://levecu.com/cote-divoire-augmenter-de-20-fcfa-le-litre-de-super-essence/"><i class="fa fa-clock-o"></i> mardi 1 février 2022 à 07:58</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div><div class="jeg_block_nav "> <a href="#" class="prev disabled" title="Précédente"><i class="fa fa-angle-left"></i></a> <a href="#" class="next " title="Prochaine"><i class="fa fa-angle-right"></i></a></div></div> <script>var jnews_module_9284_0_629f8b5b48fd6 = {"header_icon":"","first_title":"A","second_title":"Lire aussi sur levecu.com","url":"","header_type":"heading_1","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":9284,"include_category":"1375","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script> </div></div></div><div class="jeg_post_tags"><span>Tags:</span> <a href="https://levecu.com/tag/cote-divoire/" rel="tag">Cote d&#039;ivoire</a><a href="https://levecu.com/tag/dj-arafat/" rel="tag">DJ Arafat</a></div></div></div><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix"><div class="jeg_sharelist"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flevecu.com%2Fdj-arafat-bb-sans-os-previent-sa-veuve-carmen-sama-sur-sa-chute-inevitable%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share<span class="count">150</span></span></a><a href="https://twitter.com/intent/tweet?text=DJ%20Arafat%20%3A%20Bb%20Sans%20OS%20pr%C3%A9vient%20sa%20veuve%2C%20Carmen%20Sama%20sur%20sa%20chute%20in%C3%A9vitable&url=https%3A%2F%2Flevecu.com%2Fdj-arafat-bb-sans-os-previent-sa-veuve-carmen-sama-sur-sa-chute-inevitable%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet<span class="count">94</span></span></a><a href="//api.whatsapp.com/send?text=DJ%20Arafat%20%3A%20Bb%20Sans%20OS%20pr%C3%A9vient%20sa%20veuve%2C%20Carmen%20Sama%20sur%20sa%20chute%20in%C3%A9vitable%0Ahttps%3A%2F%2Flevecu.com%2Fdj-arafat-bb-sans-os-previent-sa-veuve-carmen-sama-sur-sa-chute-inevitable%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Send</span></a></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6023020115225395" crossorigin="anonymous"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6023020115225395" data-ad-slot="8881723536"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post"> <a href="https://levecu.com/tartre-sur-les-dents-voici-les-techniques-pour-sen-debarrasser-sans-se-rendre-chez-un-dentiste/" class="post prev-post"> <span class="caption">Post Précédent</span><h3 class="post-title">Tartre sur les dents : voici les techniques pour s’en débarrasser sans se rendre chez un dentiste</h3> </a></div></div><div class="jnews_author_box_container "><div class="jeg_authorbox"><div class="jeg_author_image"> <img decoding="async" alt="@levecu" src="https://i0.wp.com/levecu.com/wp-content/uploads/2021/10/129859332_234197858219552_5923345489889834585_n.png?fit=300%2C300&amp;ssl=1" class="avatar avatar-80 photo jetpack-lazy-image" height="80" width="80" loading="lazy" data-lazy-srcset="https://i0.wp.com/levecu.com/wp-content/uploads/2021/10/129859332_234197858219552_5923345489889834585_n.png?w=1024&amp;ssl=1 1024w, https://i0.wp.com/levecu.com/wp-content/uploads/2021/10/129859332_234197858219552_5923345489889834585_n.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/levecu.com/wp-content/uploads/2021/10/129859332_234197858219552_5923345489889834585_n.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/levecu.com/wp-content/uploads/2021/10/129859332_234197858219552_5923345489889834585_n.png?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/levecu.com/wp-content/uploads/2021/10/129859332_234197858219552_5923345489889834585_n.png?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/levecu.com/wp-content/uploads/2021/10/129859332_234197858219552_5923345489889834585_n.png?resize=350%2C350&amp;ssl=1 350w, https://i0.wp.com/levecu.com/wp-content/uploads/2021/10/129859332_234197858219552_5923345489889834585_n.png?resize=750%2C750&amp;ssl=1 750w" data-lazy-src="https://i0.wp.com/levecu.com/wp-content/uploads/2021/10/129859332_234197858219552_5923345489889834585_n.png?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='@levecu' src='https://i0.wp.com/levecu.com/wp-content/uploads/2021/10/129859332_234197858219552_5923345489889834585_n.png?fit=300%2C300&ssl=1' srcset='https://i0.wp.com/levecu.com/wp-content/uploads/2021/10/129859332_234197858219552_5923345489889834585_n.png?w=1024&ssl=1 1024w, https://i0.wp.com/levecu.com/wp-content/uploads/2021/10/129859332_234197858219552_5923345489889834585_n.png?resize=300%2C300&ssl=1 300w, https://i0.wp.com/levecu.com/wp-content/uploads/2021/10/129859332_234197858219552_5923345489889834585_n.png?resize=150%2C150&ssl=1 150w, https://i0.wp.com/levecu.com/wp-content/uploads/2021/10/129859332_234197858219552_5923345489889834585_n.png?resize=768%2C768&ssl=1 768w, https://i0.wp.com/levecu.com/wp-content/uploads/2021/10/129859332_234197858219552_5923345489889834585_n.png?resize=75%2C75&ssl=1 75w, https://i0.wp.com/levecu.com/wp-content/uploads/2021/10/129859332_234197858219552_5923345489889834585_n.png?resize=350%2C350&ssl=1 350w, https://i0.wp.com/levecu.com/wp-content/uploads/2021/10/129859332_234197858219552_5923345489889834585_n.png?resize=750%2C750&ssl=1 750w' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/></noscript></div><div class="jeg_author_content"><h3 class="jeg_author_name"> <a href="https://levecu.com/author/levecu/"> @levecu </a></h3><p class="jeg_author_desc"> levecu.com est un site d'informations complètes traitant de tous les aspects de l'actualité africaine, et mondial. Grâce à une équipe jeune et dynamique, les lecteurs vivant dans le pays et la diaspora recevront des informations en temps réel sur des sujets d'intérêt national. Notre objectif principal est de collecter, traiter et diffuser des informations de manière loyale et objective. <br><strong>Merci de nous lire et de nous faire lire !!!</strong></p><div class="jeg_author_socials"> <a target='_blank' href='http://www.levecu.com' class='url'><i class='fa fa-globe'></i> </a> <a target='_blank' href='https://www.facebook.com/levecu' class='facebook'><i class='fa fa-facebook-official'></i> </a> <a target='_blank' href='https://twitter.com/Levecu_' class='twitter'><i class='fa fa-twitter'></i> </a> <a target='_blank' href='https://www.youtube.com/channel/UCYCSa7T9VmTnGITAlFx15tQ?view_as=subscriber' class='youtube'><i class='fa fa-youtube-play'></i> </a></div></div></div></div><div class="jnews_related_post_container"><div class="jeg_postblock_11 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_2o3 jnews_module_9284_1_629f8b5b5ab1f   " data-unique="jnews_module_9284_1_629f8b5b5ab1f"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>VOUS POURRIEZ <strong>AUSSI AIMER</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_card format-standard"><div class="jeg_inner_post"><div class="jeg_thumb"> <a href="https://levecu.com/affaire-dubai-porta-porty-le-general-makosso-court-le-risque-dune-arrestation-au-togo/"><div class="thumbnail-container animate-lazy  size-715 "><img decoding="async" width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="Affaire Dubaï Porta Porty: Le Général Makosso court le risque d’une arrestation au Togo" loading="lazy" data-src="https://i0.wp.com/levecu.com/wp-content/uploads/2022/06/Camille-Makosso.jpg?resize=350%2C250&amp;ssl=1" data-srcset="https://i0.wp.com/levecu.com/wp-content/uploads/2022/06/Camille-Makosso.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/levecu.com/wp-content/uploads/2022/06/Camille-Makosso.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/levecu.com/wp-content/uploads/2022/06/Camille-Makosso.jpg?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a></div><div class="jeg_postblock_content"><div class="jeg_post_category"> <span> <a href="https://levecu.com/category/cote-divoire/">Côte d'ivoire</a> </span></div><h3 class="jeg_post_title"> <a href="https://levecu.com/affaire-dubai-porta-porty-le-general-makosso-court-le-risque-dune-arrestation-au-togo/">Affaire Dubaï Porta Porty: Le Général Makosso court le risque d’une arrestation au Togo</a></h3><div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Mis en ligne par</span> <a href="https://levecu.com/author/mdou/">Kabako kwamé</a></div><div class="jeg_meta_date"><a href="https://levecu.com/affaire-dubai-porta-porty-le-general-makosso-court-le-risque-dune-arrestation-au-togo/"><i class="fa fa-clock-o"></i> mardi 7 juin 2022 à 07:28</a></div></div></div></div></article><article class="jeg_post jeg_pl_md_card format-standard"><div class="jeg_inner_post"><div class="jeg_thumb"> <a href="https://levecu.com/cote-divoire-inoussa-zoungrana-linsulteur-de-la-mere-de-didier-drogba-libere/"><div class="thumbnail-container animate-lazy  size-715 "><img decoding="async" width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="Côte d&#039;Ivoire: Inoussa Zoungrana, l&#039;insulteur de la mère de Didier Drogba, libéré" loading="lazy" data-src="https://i0.wp.com/levecu.com/wp-content/uploads/2022/06/Inoussa-Zoungrana.png?resize=350%2C250&amp;ssl=1" data-srcset="https://i0.wp.com/levecu.com/wp-content/uploads/2022/06/Inoussa-Zoungrana.png?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/levecu.com/wp-content/uploads/2022/06/Inoussa-Zoungrana.png?resize=350%2C250&amp;ssl=1 350w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a></div><div class="jeg_postblock_content"><div class="jeg_post_category"> <span> <a href="https://levecu.com/category/cote-divoire/">Côte d'ivoire</a> </span></div><h3 class="jeg_post_title"> <a href="https://levecu.com/cote-divoire-inoussa-zoungrana-linsulteur-de-la-mere-de-didier-drogba-libere/">Côte d&rsquo;Ivoire: Inoussa Zoungrana, l&rsquo;insulteur de la mère de Didier Drogba, libéré</a></h3><div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Mis en ligne par</span> <a href="https://levecu.com/author/mdou/">Kabako kwamé</a></div><div class="jeg_meta_date"><a href="https://levecu.com/cote-divoire-inoussa-zoungrana-linsulteur-de-la-mere-de-didier-drogba-libere/"><i class="fa fa-clock-o"></i> dimanche 5 juin 2022 à 18:14</a></div></div></div></div></article><article class="jeg_post jeg_pl_md_card format-standard"><div class="jeg_inner_post"><div class="jeg_thumb"> <a href="https://levecu.com/fete-des-meres-eudoxie-yao-surprend-ses-followers-avec-des-photos-de-sa-maman/"><div class="thumbnail-container animate-lazy  size-715 "><img decoding="async" width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="Fête des mères : Eudoxie Yao surprend ses followers avec des photos de sa maman" loading="lazy" data-src="https://i0.wp.com/levecu.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.00.12.jpeg?resize=350%2C250&amp;ssl=1" data-srcset="https://i0.wp.com/levecu.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.00.12.jpeg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/levecu.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.00.12.jpeg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/levecu.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-11.00.12.jpeg?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a></div><div class="jeg_postblock_content"><div class="jeg_post_category"> <span> <a href="https://levecu.com/category/cote-divoire/">Côte d'ivoire</a> </span></div><h3 class="jeg_post_title"> <a href="https://levecu.com/fete-des-meres-eudoxie-yao-surprend-ses-followers-avec-des-photos-de-sa-maman/">Fête des mères : Eudoxie Yao surprend ses followers avec des photos de sa maman</a></h3><div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Mis en ligne par</span> <a href="https://levecu.com/author/aliou/">Marcelline Ouattara</a></div><div class="jeg_meta_date"><a href="https://levecu.com/fete-des-meres-eudoxie-yao-surprend-ses-followers-avec-des-photos-de-sa-maman/"><i class="fa fa-clock-o"></i> mardi 31 mai 2022 à 14:52</a></div></div></div></div></article><article class="jeg_post jeg_pl_md_card format-standard"><div class="jeg_inner_post"><div class="jeg_thumb"> <a href="https://levecu.com/idriss-yacine-diallo-nouveau-patron-de-la-federation-ivoirienne-de-football/"><div class="thumbnail-container animate-lazy  size-715 "><img decoding="async" width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="Idriss Yacine Diallo nouveau patron de la fédération ivoirienne de football" loading="lazy" data-src="https://i0.wp.com/levecu.com/wp-content/uploads/2022/04/FB_IMG_1650749772207-640x427-1.jpg?resize=350%2C250&amp;ssl=1" data-srcset="https://i0.wp.com/levecu.com/wp-content/uploads/2022/04/FB_IMG_1650749772207-640x427-1.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/levecu.com/wp-content/uploads/2022/04/FB_IMG_1650749772207-640x427-1.jpg?resize=350%2C250&amp;ssl=1 350w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a></div><div class="jeg_postblock_content"><div class="jeg_post_category"> <span> <a href="https://levecu.com/category/cote-divoire/">Côte d'ivoire</a> </span></div><h3 class="jeg_post_title"> <a href="https://levecu.com/idriss-yacine-diallo-nouveau-patron-de-la-federation-ivoirienne-de-football/">Idriss Yacine Diallo nouveau patron de la fédération ivoirienne de football</a></h3><div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Mis en ligne par</span> <a href="https://levecu.com/author/levecu/">@levecu</a></div><div class="jeg_meta_date"><a href="https://levecu.com/idriss-yacine-diallo-nouveau-patron-de-la-federation-ivoirienne-de-football/"><i class="fa fa-clock-o"></i> dimanche 24 avril 2022 à 03:28</a></div></div></div></div></article><article class="jeg_post jeg_pl_md_card format-standard"><div class="jeg_inner_post"><div class="jeg_thumb"> <a href="https://levecu.com/cote-divoire-le-reseau-5g-disponible-en-2023/"><div class="thumbnail-container animate-lazy  size-715 "><img decoding="async" width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="Côte d’Ivoire: Le réseau 5G disponible en 2023" loading="lazy" data-src="https://i0.wp.com/levecu.com/wp-content/uploads/2022/03/Screenshot_2-1.png?resize=350%2C250&amp;ssl=1" data-srcset="https://i0.wp.com/levecu.com/wp-content/uploads/2022/03/Screenshot_2-1.png?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/levecu.com/wp-content/uploads/2022/03/Screenshot_2-1.png?resize=350%2C250&amp;ssl=1 350w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a></div><div class="jeg_postblock_content"><div class="jeg_post_category"> <span> <a href="https://levecu.com/category/cote-divoire/">Côte d'ivoire</a> </span></div><h3 class="jeg_post_title"> <a href="https://levecu.com/cote-divoire-le-reseau-5g-disponible-en-2023/">Côte d’Ivoire: Le réseau 5G disponible en 2023</a></h3><div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Mis en ligne par</span> <a href="https://levecu.com/author/levecu/">@levecu</a></div><div class="jeg_meta_date"><a href="https://levecu.com/cote-divoire-le-reseau-5g-disponible-en-2023/"><i class="fa fa-clock-o"></i> lundi 21 mars 2022 à 06:32</a></div></div></div></div></article><article class="jeg_post jeg_pl_md_card format-standard"><div class="jeg_inner_post"><div class="jeg_thumb"> <a href="https://levecu.com/cote-divoire-augmenter-de-20-fcfa-le-litre-de-super-essence/"><div class="thumbnail-container animate-lazy  size-715 "><img decoding="async" width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="Côte d&rsquo;Ivoire : Augmenter de 20 FCFA le litre de super essence" loading="lazy" data-src="https://i0.wp.com/levecu.com/wp-content/uploads/2022/02/carburant.png?resize=350%2C250&amp;ssl=1" data-srcset="https://i0.wp.com/levecu.com/wp-content/uploads/2022/02/carburant.png?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/levecu.com/wp-content/uploads/2022/02/carburant.png?resize=350%2C250&amp;ssl=1 350w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a></div><div class="jeg_postblock_content"><div class="jeg_post_category"> <span> <a href="https://levecu.com/category/cote-divoire/">Côte d'ivoire</a> </span></div><h3 class="jeg_post_title"> <a href="https://levecu.com/cote-divoire-augmenter-de-20-fcfa-le-litre-de-super-essence/">Côte d&rsquo;Ivoire : Augmenter de 20 FCFA le litre de super essence</a></h3><div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Mis en ligne par</span> <a href="https://levecu.com/author/levecu/">@levecu</a></div><div class="jeg_meta_date"><a href="https://levecu.com/cote-divoire-augmenter-de-20-fcfa-le-litre-de-super-essence/"><i class="fa fa-clock-o"></i> mardi 1 février 2022 à 07:58</a></div></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div><div class="jeg_block_loadmore "> <a href="#" class='' data-load='Charger Plus De' data-loading='Chargement...'> Charger Plus De</a></div></div> <script>var jnews_module_9284_1_629f8b5b5ab1f = {"header_icon":"","first_title":"VOUS POURRIEZ ","second_title":"AUSSI  AIMER","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":9284,"include_category":"1375","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"loadmore","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","block_background":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_11"};</script> </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_module_element_header" id="jnews_module_element_header-2"><div class="jeg_block_heading jeg_block_heading_1 jeg_alignleft jnews_module_9284_2_629f8b5b6346d  normal "><h3 class="jeg_block_title"><span>ESPACE ANNONCEURS</span></h3><style>.jnews_module_9284_2_629f8b5b6346d.jeg_block_heading_1 { border-color: #dd3333; }</style></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-2"><div class='jeg_ad jeg_ad_module jnews_module_9284_3_629f8b5b63eac   '><div class='ads-wrapper'><div class=''><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6023020115225395" data-ad-slot="8610653739" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><div class="widget widget_jnews_facebook_page" id="jnews_facebook_page-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_9284_0_629f8b5b64059"><h3 class="jeg_block_title"><a href='https://web.facebook.com/levecu'><span>LIKER NOTRE PAGE POUR PLUS L'INFOS</span></a></h3></div><div class="jeg_facebook_widget"><div class="fb-page" data-href="https://web.facebook.com/levecu" data-small-header="0" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-height="500" data-id="levecu"></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-6"><div class='jeg_ad jeg_ad_module jnews_module_9284_4_629f8b5b644ec   '><div class='ads-wrapper'><a href='https://simer-gn.net/' target='_blank' rel="nofollow noopener" class='adlink ads_image '> <img decoding="async" src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://i0.wp.com/levecu.com/wp-content/uploads/2021/03/pack-debutant.jpeg?fit=720%2C720&ssl=1' alt='Meilleur Agence de Création de Site Internet en Guinée' data-pin-no-hover="true"> </a><a href='https://simer-gn.net/' target='_blank' rel="nofollow noopener" class='adlink ads_image_tablet '> <img decoding="async" src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://i0.wp.com/levecu.com/wp-content/uploads/2021/03/pack-debutant.jpeg?fit=720%2C720&ssl=1' alt='Meilleur Agence de Création de Site Internet en Guinée' data-pin-no-hover="true"> </a><a href='https://simer-gn.net/' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '> <img decoding="async" src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://i0.wp.com/levecu.com/wp-content/uploads/2021/03/pack-debutant.jpeg?fit=720%2C720&ssl=1' alt='Meilleur Agence de Création de Site Internet en Guinée' data-pin-no-hover="true"> </a></div></div></div><div class="widget widget_jnews_popular" id="jnews_popular-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_9284_0_629f8b5b65771"><h3 class="jeg_block_title"><span>Top 5 du jour sur levecu.com</span></h3></div><ul class="popularpost_list"><li class="popularpost_item format-standard"><div class="jeg_thumb"> <a href="https://levecu.com/dubai-porta-potty-voici-les-videos-que-vous-ne-devez-pas-rater-mougoupan-avec-chien-cca-dans-bouche/"><div class="thumbnail-container animate-lazy  size-715 "><img decoding="async" width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="Dubaï Porta Potty : Voici les vidéos que vous ne devez pas rater (Mougoupan avec chien, C*ca dans bouche)" loading="lazy" data-src="https://i0.wp.com/levecu.com/wp-content/uploads/2022/04/Porta-potty.jpg?resize=350%2C250&amp;ssl=1" data-srcset="https://i0.wp.com/levecu.com/wp-content/uploads/2022/04/Porta-potty.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/levecu.com/wp-content/uploads/2022/04/Porta-potty.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/levecu.com/wp-content/uploads/2022/04/Porta-potty.jpg?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a></div><h3 class="jeg_post_title"> <a href="https://levecu.com/dubai-porta-potty-voici-les-videos-que-vous-ne-devez-pas-rater-mougoupan-avec-chien-cca-dans-bouche/" data-num="01">Dubaï Porta Potty : Voici les vidéos que vous ne devez pas rater (Mougoupan avec chien, C*ca dans bouche)</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 717 actions</span><div class="socialshare_list"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flevecu.com%2Fdubai-porta-potty-voici-les-videos-que-vous-ne-devez-pas-rater-mougoupan-avec-chien-cca-dans-bouche%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">287</span></a> <a href="https://twitter.com/intent/tweet?text=Duba%C3%AF%20Porta%20Potty%20%3A%20Voici%20les%20vid%C3%A9os%20que%20vous%20ne%20devez%20pas%20rater%20%28Mougoupan%20avec%20chien%2C%20C%2Aca%20dans%20bouche%29&url=https%3A%2F%2Flevecu.com%2Fdubai-porta-potty-voici-les-videos-que-vous-ne-devez-pas-rater-mougoupan-avec-chien-cca-dans-bouche%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">179</span></a></div></div></div></li><li class="popularpost_item format-video"><h3 class="jeg_post_title"> <a href="https://levecu.com/dubai-porta-potty-voici-les-videos-virales-de-la-dame-en-pleine-action-avec-des-chiens-a-dubai/" data-num="02">Dubaï Porta Potty : Voici les vidéos virales de la dame en pleine action avec des chiens à Dubaï</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 768 actions</span><div class="socialshare_list"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flevecu.com%2Fdubai-porta-potty-voici-les-videos-virales-de-la-dame-en-pleine-action-avec-des-chiens-a-dubai%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">307</span></a> <a href="https://twitter.com/intent/tweet?text=Duba%C3%AF%20Porta%20Potty%20%3A%20Voici%20les%20vid%C3%A9os%20virales%20de%20la%20dame%20en%20pleine%20action%20avec%20des%20chiens%20%C3%A0%20Duba%C3%AF&url=https%3A%2F%2Flevecu.com%2Fdubai-porta-potty-voici-les-videos-virales-de-la-dame-en-pleine-action-avec-des-chiens-a-dubai%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">192</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title"> <a href="https://levecu.com/dubai-porta-potty-un-celebre-influenceur-africain-c0u-che-avec-des-chiennes-a-dubai-la-video-devient-virale-regardez/" data-num="03">Dubaï Porta Potty : Un célèbre influenceur africain c0u.che avec des chiennes à Dubaï; la vidéo devient virale. Regardez</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 458 actions</span><div class="socialshare_list"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flevecu.com%2Fdubai-porta-potty-un-celebre-influenceur-africain-c0u-che-avec-des-chiennes-a-dubai-la-video-devient-virale-regardez%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">183</span></a> <a href="https://twitter.com/intent/tweet?text=Duba%C3%AF%20Porta%20Potty%20%3A%20Un%20c%C3%A9l%C3%A8bre%20influenceur%20africain%20c0u.che%20avec%20des%20chiennes%20%C3%A0%20Duba%C3%AF%3B%20la%20vid%C3%A9o%20devient%20virale.%20Regardez&url=https%3A%2F%2Flevecu.com%2Fdubai-porta-potty-un-celebre-influenceur-africain-c0u-che-avec-des-chiennes-a-dubai-la-video-devient-virale-regardez%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">115</span></a></div></div></div></li><li class="popularpost_item format-video"><h3 class="jeg_post_title"> <a href="https://levecu.com/dubai-porta-potty-cette-celebre-influenceuse-confirme-les-rumeurs-et-revele-apres-le-cca-ils-mont/" data-num="04">Dubaï porta potty – Cette célèbre influenceuse confirme les rumeurs et révèle : “Après le C*ca, ils m’ont….”</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 513 actions</span><div class="socialshare_list"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flevecu.com%2Fdubai-porta-potty-cette-celebre-influenceuse-confirme-les-rumeurs-et-revele-apres-le-cca-ils-mont%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">205</span></a> <a href="https://twitter.com/intent/tweet?text=Duba%C3%AF%20porta%20potty%20%E2%80%93%20Cette%20c%C3%A9l%C3%A8bre%20influenceuse%20confirme%20les%20rumeurs%20et%20r%C3%A9v%C3%A8le%20%3A%20%E2%80%9CApr%C3%A8s%20le%20C%2Aca%2C%20ils%20m%E2%80%99ont%E2%80%A6.%E2%80%9D&url=https%3A%2F%2Flevecu.com%2Fdubai-porta-potty-cette-celebre-influenceuse-confirme-les-rumeurs-et-revele-apres-le-cca-ils-mont%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">128</span></a></div></div></div></li><li class="popularpost_item format-video"><h3 class="jeg_post_title"> <a href="https://levecu.com/dubai-porta-potty-la-police-recherche-activement-la-femme-qui-a-avoue-avoir-c0uche-avec-un-chien-video/" data-num="05">Dubaï Porta Potty : La police recherche activement la femme qui a avoué avoir c0uché avec un chien (Vidéo)</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 535 actions</span><div class="socialshare_list"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flevecu.com%2Fdubai-porta-potty-la-police-recherche-activement-la-femme-qui-a-avoue-avoir-c0uche-avec-un-chien-video%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">214</span></a> <a href="https://twitter.com/intent/tweet?text=Duba%C3%AF%20Porta%20Potty%20%3A%20La%20police%20recherche%20activement%20la%20femme%20qui%20a%20avou%C3%A9%20avoir%20c0uch%C3%A9%20avec%20un%20chien%20%28Vid%C3%A9o%29&url=https%3A%2F%2Flevecu.com%2Fdubai-porta-potty-la-police-recherche-activement-la-femme-qui-a-avoue-avoir-c0uche-avec-un-chien-video%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">134</span></a></div></div></div></li></ul></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-3"><div class='jeg_ad jeg_ad_module jnews_module_9284_5_629f8b5b7b93f   '><div class='ads-wrapper'><div class=''><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6023020115225395" data-ad-slot="8610653739" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6023020115225395" crossorigin="anonymous"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6023020115225395" data-ad-slot="6192338831" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-9284 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div> <div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_4 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-9 footer_column"></div><div class="col-md-3 footer_column footer_right"><div class="footer-text"></div></div></div><div class="jeg_footer_secondary clearfix"><div class="col-md-9 footer_column"><p class="copyright"> © 2020 - 2021 <a href="http://Levecu.com" title="levecu.com">Levecu.com</a> - L'info dépuis la source ! Par <a href="http://Simer-gn.net" title="SIMER GUINEA GROUP">SIMER GUINEA GROUP</a>.</p></div><div class="col-md-3 footer_column footer_right"><div class="jeg_social_icon_block socials_widget nobg"> <a href="https://facebook.com/levecu" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/levecu_" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://" target='_blank' rel='external noopener nofollow' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="https://youtube.com" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://levecu.com/feed" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div></div></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div> <div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"> <div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://levecu.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Recherche..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Aucun Résultat</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Afficher Tous Les Résultats</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-793"><a href="https://levecu.com/">Levecu.com</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1505"><a href="https://levecu.com/category/politique/">Politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://levecu.com/category/economie/">Économie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://levecu.com/category/education/">Education</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://levecu.com/category/afrique/">Afrique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="https://levecu.com/category/videos/">videos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781"><a href="https://levecu.com/contact/">Contact</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://facebook.com/levecu" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/levecu_" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://" target='_blank' rel='external noopener nofollow' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="https://youtube.com" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://levecu.com/feed" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2020 - 2021 <a href="http://Levecu.com" title="levecu.com">Levecu.com</a> - L'info dépuis la source ! Par <a href="http://Simer-gn.net" title="SIMER GUINEA GROUP">SIMER GUINEA GROUP</a>.</p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><h3>Bienvenue!</h3><p>Connectez-vous à votre compte ci-dessous</p> <div class="form-message"></div><p class="input_field"> <input type="text" name="username" placeholder="Nom d&#039;utilisateur" value=""></p><p class="input_field"> <input type="password" name="password" placeholder="Mot de passe" value=""></p><p class="input_field remember_me"> <input type="checkbox" id="remember_me" name="remember_me" value="true"> <label for="remember_me">Se Souvenir De Moi</label></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="79c866ae84"> <input type="submit" name="jeg_login_button" class="button" value="Journal En" data-process="La transformation . . ." data-string="Journal En"></p><div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">Mot De Passe Oublié?</a></div></form></div></div> <div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Récupérer votre mot de passe</h3><p>Veuillez entrer votre nom d&#039;utilisateur ou adresse de courriel pour réinitialiser votre mot de passe.</p> <div class="form-message"></div><p class="input_field"> <input type="text" name="user_login" placeholder="Votre e-mail ou nom d&#039;utilisateur" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value="79c866ae84"> <input type="submit" name="jeg_login_button" class="button" value="Réinitialiser Le Mot De Passe" data-process="La transformation . . ." data-string="Réinitialiser Le Mot De Passe"></p><div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Journal En</a></div></form></div></div> <script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Flevecu.com%2Fdj-arafat-bb-sans-os-previent-sa-veuve-carmen-sama-sur-sa-chute-inevitable%2F" data-image-url="" data-title="DJ%20Arafat%20%3A%20Bb%20Sans%20OS%20pr%C3%A9vient%20sa%20veuve%2C%20Carmen%20Sama%20sur%20sa%20chute%20in%C3%A9vitable"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Flevecu.com%2Fdj-arafat-bb-sans-os-previent-sa-veuve-carmen-sama-sur-sa-chute-inevitable%2F" data-image-url="" data-title="DJ%20Arafat%20%3A%20Bb%20Sans%20OS%20pr%C3%A9vient%20sa%20veuve%2C%20Carmen%20Sama%20sur%20sa%20chute%20in%C3%A9vitable"><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><div id="amp-mobile-version-switcher" hidden> <a rel="" href="https://levecu.com/dj-arafat-bb-sans-os-previent-sa-veuve-carmen-sama-sur-sa-chute-inevitable/amp/"> Go to mobile version </a></div> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script> <script type='text/javascript' id='mediaelement-js-extra'>/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */</script> <script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script> <script type='text/javascript' src='https://levecu.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.9.0' id='isotope-js'></script> <script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1.0.0' id='lazysizes-js'></script> <script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1.0.0' id='bgset-js'></script> <script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/superfish.js?ver=1.0.0' id='superfish-js'></script> <script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1.0.0' id='theia-sticky-sidebar-js'></script> <script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1.0.0' id='waypoint-js'></script> <script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1.0.0' id='scrollto-js'></script> <script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1.0.0' id='parallax-js'></script> <script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1.0.0' id='okaynav-js'></script> <script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1.0.0' id='mousewheel-js'></script> <script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1.0.0' id='modernizr-js'></script> <script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1.0.0' id='smartresize-js'></script> <script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0' id='chosen-js'></script> <script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1.0.0' id='magnific-js'></script> <script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1.0.0' id='jnews-gif-js'></script> <script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0' id='jnews-sticky-js'></script> <script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1.0.0' id='jquery-transit-js'></script> <script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1.0.0' id='jnews-landing-module-js'></script> <script type='text/javascript' id='jnews-main-js-extra'>/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/levecu.com\/dj-arafat-bb-sans-os-previent-sa-veuve-carmen-sama-sur-sa-chute-inevitable","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"9284","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"bottom_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Non Valide Recaptcha!","empty_username":"Veuillez entrer votre nom d&#039;utilisateur!","empty_email":"Veuillez entrer votre e-mail!","empty_password":"Veuillez entrer votre mot de passe!"},"recaptcha":"0","site_slug":"\/","site_domain":"levecu.com","zoom_button":"0"};
/* ]]> */</script> <script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/main.js?ver=1.0.0' id='jnews-main-js'></script> <script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/floating-video.js?ver=1.0.0' id='jnews-floating-video-js'></script> <script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1.0.0' id='jnews-zoom-button-js'></script> <script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/popup-post.js?ver=1.0.0' id='jnews-popup-post-js'></script> <script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/darkmode.js?ver=1.0.0' id='jnews-darkmode-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' src='https://levecu.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=f5a9d453c5a79e347f9ee90353c1abdf' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'>/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Les images sont toujours en cours de chargement. Annulez votre impression, puis r\u00e9essayez."};
/* ]]> */</script> <script type='text/javascript' src='https://levecu.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=25eafb3f2ad93939cdfaaa7782cb8b85' id='jetpack-lazy-images-js'></script> <script type='text/javascript' id='jnews-select-share-js-extra'>/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */</script> <script type='text/javascript' src='https://levecu.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0' async='async' id='remote_sdk-js'></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail .jeg_thumb,
.thumbnail-container.no_thumbnail {
display: none !important;
}
.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
margin-left: 0;
}
.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
margin-top: 0;
}
.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
position: relative;
}
.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
color: #212121 !important;
} 
.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
color: #fff !important;
}</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script src='https://stats.wp.com/e-202223.js' defer></script> <script>_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:10.9.1',blog:'175787970',post:'9284',tz:'0',srv:'levecu.com'} ]);
_stq.push([ 'clickTrackerInit', '175787970', '9284' ]);</script> </body></html>