<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head>

<div id="fb-root"></div>

<div id="fb-customer-chat" class="fb-customerchat">
</div>
<script>
      var chatbox = document.getElementById('fb-customer-chat');
      chatbox.setAttribute("page_id", "107426717563334");
      chatbox.setAttribute("attribution", "biz_inbox");
      window.fbAsyncInit = function() {
        FB.init({
          xfbml            : true,
          version          : 'v10.0'
        });
      };

      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/fr_FR/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
<meta name="description" content="" />
<meta name="description" content="levecu.com est un site d'informations complètes traitant de tous les aspects de l'actualité africaine, et mondiale. Grâce à une équipe jeune et dynamique." />
<meta name="keywords" content="levecu.com,Guinee conakry,actualités en guinée,information en guinée conakry,Guinéenews, newsguinée, guinée matin,élection présidentiel en guinée, alpha condé, opposition guinéen,levecu, levecu guinée, levecu monde, levecu afrique, politique en guinée,santé, sport,culture">
<meta content="INDEX,FOLLOW" name="robots" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="" />
<script type="text/javascript">
!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=0)}([function(e,n,t){(function(e){!function(n){var t=n.ampUrl,r=n.isCustomizePreview,o=n.isAmpDevMode,i=n.noampQueryVarName,a=n.noampQueryVarValue,u=n.disabledStorageKey,s=n.mobileUserAgents,c=n.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(c);if(s.some((function(e){var n=e.match(f);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))){e.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(u)}))}}));var d=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(u)||r||d)){var l=new URL(location.href),p=new URL(t);p.hash=l.hash,l.searchParams.has(i)&&a===l.searchParams.get(i)?sessionStorage.setItem(u,"1"):p.href!==l.href&&(window.stop(),location.replace(p.href))}}}}({"ampUrl":"https:\/\/levecu.com\/telephonie-mobile-mtn-emboite-le-pas-dorange-et-met-fin-a-ses-bonus\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,t(1))},function(e,n){var t;t=function(){return this}();try{t=t||new Function("return this")()}catch(e){"object"==typeof window&&(t=window)}e.exports=t}]);
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="l0NqS2jxHwU3YwUhHLVgiZbShv8zQV5-jZxO9vyau8w" />
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<title>Téléphonie mobile: MTN emboite le pas d&#039;Orange et met fin à ses bonus! - Levecu.com - L&#039;info depuis la source</title>
<link rel="canonical" href="https://levecu.com/telephonie-mobile-mtn-emboite-le-pas-dorange-et-met-fin-a-ses-bonus/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Téléphonie mobile: MTN emboite le pas d&#039;Orange et met fin à ses bonus! - Levecu.com - L&#039;info depuis la source" />
<meta property="og:url" content="https://levecu.com/telephonie-mobile-mtn-emboite-le-pas-dorange-et-met-fin-a-ses-bonus/" />
<meta property="og:site_name" content="Levecu.com" />
<meta property="article:publisher" content="https://www.facebook.com/levecu" />
<meta property="article:published_time" content="2021-07-24T12:00:58+00:00" />
<meta property="og:image" content="https://levecu.com/wp-content/uploads/2021/07/MTN.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="877" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@levecu_" />
<meta name="twitter:site" content="@levecu_" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="@Levecu" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://levecu.com/#organization","name":"Levecu.com","url":"https://levecu.com/","sameAs":["https://www.facebook.com/levecu","https://www.youtube.com/channel/UCYCSa7T9VmTnGITAlFx15tQ?view_as=subscriber","https://twitter.com/levecu_"],"logo":{"@type":"ImageObject","@id":"https://levecu.com/#logo","inLanguage":"fr-FR","url":"https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png","contentUrl":"https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png","width":542,"height":184,"caption":"Levecu.com"},"image":{"@id":"https://levecu.com/#logo"}},{"@type":"WebSite","@id":"https://levecu.com/#website","url":"https://levecu.com/","name":"Levecu.com","description":"L&#039;info depuis la source","publisher":{"@id":"https://levecu.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://levecu.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://levecu.com/telephonie-mobile-mtn-emboite-le-pas-dorange-et-met-fin-a-ses-bonus/#primaryimage","inLanguage":"fr-FR","url":"https://i1.wp.com/levecu.com/wp-content/uploads/2021/07/MTN.jpg?fit=620%2C877&ssl=1","contentUrl":"https://i1.wp.com/levecu.com/wp-content/uploads/2021/07/MTN.jpg?fit=620%2C877&ssl=1","width":620,"height":877},{"@type":"WebPage","@id":"https://levecu.com/telephonie-mobile-mtn-emboite-le-pas-dorange-et-met-fin-a-ses-bonus/#webpage","url":"https://levecu.com/telephonie-mobile-mtn-emboite-le-pas-dorange-et-met-fin-a-ses-bonus/","name":"T\u00e9l\u00e9phonie mobile: MTN emboite le pas d'Orange et met fin \u00e0 ses bonus! - Levecu.com - L&#039;info depuis la source","isPartOf":{"@id":"https://levecu.com/#website"},"primaryImageOfPage":{"@id":"https://levecu.com/telephonie-mobile-mtn-emboite-le-pas-dorange-et-met-fin-a-ses-bonus/#primaryimage"},"datePublished":"2021-07-24T12:00:58+00:00","dateModified":"2021-07-24T12:00:58+00:00","breadcrumb":{"@id":"https://levecu.com/telephonie-mobile-mtn-emboite-le-pas-dorange-et-met-fin-a-ses-bonus/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://levecu.com/telephonie-mobile-mtn-emboite-le-pas-dorange-et-met-fin-a-ses-bonus/"]}]},{"@type":"BreadcrumbList","@id":"https://levecu.com/telephonie-mobile-mtn-emboite-le-pas-dorange-et-met-fin-a-ses-bonus/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://levecu.com/"},{"@type":"ListItem","position":2,"name":"T\u00e9l\u00e9phonie mobile: MTN emboite le pas d&rsquo;Orange et met fin \u00e0 ses bonus!"}]},{"@type":["Article","NewsArticle"],"@id":"https://levecu.com/telephonie-mobile-mtn-emboite-le-pas-dorange-et-met-fin-a-ses-bonus/#article","isPartOf":{"@id":"https://levecu.com/telephonie-mobile-mtn-emboite-le-pas-dorange-et-met-fin-a-ses-bonus/#webpage"},"author":{"@id":"https://levecu.com/#/schema/person/5ce30bfbec1bbf577896a2bdfb301d18"},"headline":"T\u00e9l\u00e9phonie mobile: MTN emboite le pas d&rsquo;Orange et met fin \u00e0 ses bonus!","datePublished":"2021-07-24T12:00:58+00:00","dateModified":"2021-07-24T12:00:58+00:00","mainEntityOfPage":{"@id":"https://levecu.com/telephonie-mobile-mtn-emboite-le-pas-dorange-et-met-fin-a-ses-bonus/#webpage"},"wordCount":14,"commentCount":0,"publisher":{"@id":"https://levecu.com/#organization"},"image":{"@id":"https://levecu.com/telephonie-mobile-mtn-emboite-le-pas-dorange-et-met-fin-a-ses-bonus/#primaryimage"},"thumbnailUrl":"https://i1.wp.com/levecu.com/wp-content/uploads/2021/07/MTN.jpg?fit=620%2C877&ssl=1","articleSection":["A la une"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://levecu.com/telephonie-mobile-mtn-emboite-le-pas-dorange-et-met-fin-a-ses-bonus/#respond"]}]},{"@type":"Person","@id":"https://levecu.com/#/schema/person/5ce30bfbec1bbf577896a2bdfb301d18","name":"@Levecu","image":{"@type":"ImageObject","@id":"https://levecu.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/b1a96efa7db5a29a8290df209c4f9948?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b1a96efa7db5a29a8290df209c4f9948?s=96&d=mm&r=g","caption":"@Levecu"},"description":"levecu.com est un site d'informations compl\u00e8tes traitant de tous les aspects de l'actualit\u00e9 africaine, et mondial. Gr\u00e2ce \u00e0 une \u00e9quipe jeune et dynamique, les lecteurs vivant dans le pays et la diaspora recevront des informations en temps r\u00e9el sur des sujets d'int\u00e9r\u00eat national. Notre objectif principal est de collecter, traiter et diffuser des informations de mani\u00e8re loyale et objective. Merci de nous lire et de nous faire lire !!!","sameAs":["http://levecu.com/"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Levecu.com &raquo; Flux" href="https://levecu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Levecu.com &raquo; Flux des commentaires" href="https://levecu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Levecu.com &raquo; Téléphonie mobile: MTN emboite le pas d&rsquo;Orange et met fin à ses bonus! Flux des commentaires" href="https://levecu.com/telephonie-mobile-mtn-emboite-le-pas-dorange-et-met-fin-a-ses-bonus/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/levecu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css' href='https://levecu.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css' href='https://levecu.com/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css' href='https://levecu.com/wp-content/themes/jnews/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://levecu.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://levecu.com/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css' href='https://levecu.com/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css' href='https://levecu.com/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css' href='https://levecu.com/wp-content/themes/jnews/assets/css/okayNav.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://levecu.com/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css' href='https://levecu.com/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css' href='https://levecu.com/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css' href='https://levecu.com/wp-content/themes/jnews/assets/css/main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css' href='https://levecu.com/wp-content/themes/jnews/assets/css/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css' href='https://levecu.com/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://levecu.com/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://levecu.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.9.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://levecu.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.6' id='wpfc-js'></script>
<link rel="https://api.w.org/" href="https://levecu.com/wp-json/" /><link rel="alternate" type="application/json" href="https://levecu.com/wp-json/wp/v2/posts/3843" /><meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://levecu.com/?p=3843' />
<link rel="alternate" type="application/json+oembed" href="https://levecu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flevecu.com%2Ftelephonie-mobile-mtn-emboite-le-pas-dorange-et-met-fin-a-ses-bonus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://levecu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flevecu.com%2Ftelephonie-mobile-mtn-emboite-le-pas-dorange-et-met-fin-a-ses-bonus%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.37.0" /><style type='text/css'>img#wpstats{display:none}</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://levecu.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6965b836-1145-4b3c-ae9a-0b758ee37438';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bienvenue sur levecu.com";
oneSignal_options['welcomeNotification']['message'] = "Merci, vous serrez informé de vos prochaines mises à jours!";
oneSignal_options['path'] = "https://levecu.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Pour recevoir les dernières informations de notre site veuillez cliquer sur Accepter !";
oneSignal_options['promptOptions']['acceptButtonText'] = "Accepter";
oneSignal_options['promptOptions']['cancelButtonText'] = "No merci";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://levecu.com/telephonie-mobile-mtn-emboite-le-pas-dorange-et-met-fin-a-ses-bonus/amp/"> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-6023020115225395","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://levecu.com/telephonie-mobile-mtn-emboite-le-pas-dorange-et-met-fin-a-ses-bonus/amp/"><link rel="icon" href="https://i2.wp.com/levecu.com/wp-content/uploads/2021/03/cropped-logo-vecu.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/levecu.com/wp-content/uploads/2021/03/cropped-logo-vecu.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/levecu.com/wp-content/uploads/2021/03/cropped-logo-vecu.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/levecu.com/wp-content/uploads/2021/03/cropped-logo-vecu.png?fit=270%2C270&#038;ssl=1" />
<script>      window.dataLayer = window.dataLayer || [];   function gtag(){dataLayer.push(arguments);}   gtag('js', new Date());    gtag('config', 'UA-164115995-1'); 
</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-164115995-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-164115995-1');
</script>
<body class="post-template-default single single-post postid-3843 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-2985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2985"><a href="https://levecu.com/">Levecu.com</a></li>
<li id="menu-item-2986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986"><a href="https://levecu.com/conditions-generales/">Conditions générales</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_top_date">
samedi, juillet 24, 2021</div><div class="jeg_nav_item jnews_header_topbar_weather">
</div> <div class="jeg_nav_item socials_widget jeg_social_icon_block circle">
<a href="https://facebook.com" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/ Jegtheme" target='_blank' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="https://youtube.com" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="http://jnews.jegtheme.com/default/feed/" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a> </div>
<div class="jeg_nav_item jeg_nav_account">
<ul class="jeg_accountlink jeg_menu">
<li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Connexion</a></li> </ul>
</div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://levecu.com/" style="padding: 0px 0px 0px 0px;">
<img class='jeg_logo_img' src="https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png" srcset="https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 1x, https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 2x" alt="Levecu.com" data-light-src="https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png" data-light-srcset="https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 1x, https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 2x" data-dark-src="https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png" data-dark-srcset="https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 1x, https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li id="menu-item-793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-793 bgnav" data-item-row="default"><a href="https://levecu.com/">Levecu.com</a></li>
<li id="menu-item-1505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1505 bgnav jeg_megamenu category_1 ajaxload jeg_menu_icon_enable" data-number="9" data-category="38" data-tags="" data-item-row="default"><a href="https://levecu.com/category/politique/"><i class='jeg_font_menu fa '></i>Politique</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166 bgnav jeg_megamenu category_1 ajaxload" data-number="9" data-category="1113" data-tags="" data-item-row="default"><a href="https://levecu.com/category/economie/">Économie</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167 bgnav jeg_megamenu category_1 ajaxload" data-number="9" data-category="42" data-tags="" data-item-row="default"><a href="https://levecu.com/category/education/">Education</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164 bgnav jeg_megamenu category_1 ajaxload" data-number="9" data-category="44" data-tags="" data-item-row="default"><a href="https://levecu.com/category/afrique/">Afrique</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398 bgnav jeg_megamenu category_1 ajaxload" data-number="9" data-category="1134" data-tags="" data-item-row="default"><a href="https://levecu.com/category/videos/">videos</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
 <div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-3781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781 bgnav" data-item-row="default"><a href="https://levecu.com/contact/">Contact</a></li>

<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('fr|ar');return false;" title="Arabic" class="glink nturl notranslate"><img src="//levecu.com/wp-content/plugins/gtranslate/flags/24/ar.png" height="24" width="24" alt="Arabic" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('fr|en');return false;" title="English" class="glink nturl notranslate"><img src="//levecu.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('fr|fr');return false;" title="French" class="glink nturl notranslate"><img src="//levecu.com/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="French" /></a></li><style>
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>
<div id="google_translate_element2"></div>
<script>
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'fr',autoDisplay: false}, 'google_translate_element2');}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
<script>jQuery(document).ready(function() {var allowed_languages = ["ar","en","fr"];var accept_language = navigator.language.toLowerCase() || navigator.userLanguage.toLowerCase();switch(accept_language) {case 'zh-cn': var preferred_language = 'zh-CN'; break;case 'zh': var preferred_language = 'zh-CN'; break;case 'zh-tw': var preferred_language = 'zh-TW'; break;case 'zh-hk': var preferred_language = 'zh-TW'; break;case 'he': var preferred_language = 'iw'; break;default: var preferred_language = accept_language.substr(0, 2); break;}if(preferred_language != 'fr' && GTranslateGetCurrentLang() == null && document.cookie.match('gt_auto_switch') == null && allowed_languages.indexOf(preferred_language) >= 0){doGTranslate('fr|'+preferred_language);document.cookie = 'gt_auto_switch=1; expires=Thu, 05 Dec 2030 08:08:08 UTC; path=/;';}});</script></ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://levecu.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Recherche..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Aucun Résultat </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Afficher Tous Les Résultats </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-793 bgnav" data-item-row="default"><a href="https://levecu.com/">Levecu.com</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1505 bgnav jeg_megamenu category_1 ajaxload jeg_menu_icon_enable" data-number="9" data-category="38" data-tags="" data-item-row="default"><a href="https://levecu.com/category/politique/"><i class='jeg_font_menu fa '></i>Politique</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166 bgnav jeg_megamenu category_1 ajaxload" data-number="9" data-category="1113" data-tags="" data-item-row="default"><a href="https://levecu.com/category/economie/">Économie</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167 bgnav jeg_megamenu category_1 ajaxload" data-number="9" data-category="42" data-tags="" data-item-row="default"><a href="https://levecu.com/category/education/">Education</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164 bgnav jeg_megamenu category_1 ajaxload" data-number="9" data-category="44" data-tags="" data-item-row="default"><a href="https://levecu.com/category/afrique/">Afrique</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398 bgnav jeg_megamenu category_1 ajaxload" data-number="9" data-category="1134" data-tags="" data-item-row="default"><a href="https://levecu.com/category/videos/">videos</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
 </div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781 bgnav" data-item-row="default"><a href="https://levecu.com/contact/">Contact</a></li>

<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('fr|ar');return false;" title="Arabic" class="glink nturl notranslate"><img src="//levecu.com/wp-content/plugins/gtranslate/flags/24/ar.png" height="24" width="24" alt="Arabic" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('fr|en');return false;" title="English" class="glink nturl notranslate"><img src="//levecu.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('fr|fr');return false;" title="French" class="glink nturl notranslate"><img src="//levecu.com/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="French" /></a></li><style>
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>
<div id="google_translate_element2"></div>
<script>
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'fr',autoDisplay: false}, 'google_translate_element2');}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
<script>jQuery(document).ready(function() {var allowed_languages = ["ar","en","fr"];var accept_language = navigator.language.toLowerCase() || navigator.userLanguage.toLowerCase();switch(accept_language) {case 'zh-cn': var preferred_language = 'zh-CN'; break;case 'zh': var preferred_language = 'zh-CN'; break;case 'zh-tw': var preferred_language = 'zh-TW'; break;case 'zh-hk': var preferred_language = 'zh-TW'; break;case 'he': var preferred_language = 'iw'; break;default: var preferred_language = accept_language.substr(0, 2); break;}if(preferred_language != 'fr' && GTranslateGetCurrentLang() == null && document.cookie.match('gt_auto_switch') == null && allowed_languages.indexOf(preferred_language) >= 0){doGTranslate('fr|'+preferred_language);document.cookie = 'gt_auto_switch=1; expires=Thu, 05 Dec 2030 08:08:08 UTC; path=/;';}});</script></ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://levecu.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Recherche..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Aucun Résultat </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Afficher Tous Les Résultats </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://levecu.com/">
<img class='jeg_logo_img' src="https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png" srcset="https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 1x, https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 2x" alt="Levecu.com" data-light-src="https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png" data-light-srcset="https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 1x, https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 2x" data-dark-src="https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png" data-dark-srcset="https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 1x, https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://levecu.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Recherche..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Aucun Résultat </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Afficher Tous Les Résultats </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6023020115225395" data-ad-slot="8610653739" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="entry-header">
<h1 class="jeg_post_title">Téléphonie mobile: MTN emboite le pas d&rsquo;Orange et met fin à ses bonus!</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<img alt="@Levecu" src="https://levecu.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-21-at-12.30.31.jpeg" class="avatar avatar-80 photo jetpack-lazy-image" height="80" width="80" loading="lazy" data-lazy-srcset="https://levecu.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-21-at-12.30.31.jpeg" data-lazy-src="https://levecu.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-21-at-12.30.31.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='@Levecu' src='https://levecu.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-21-at-12.30.31.jpeg' srcset='https://levecu.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-21-at-12.30.31.jpeg' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/></noscript> <span class="meta_text">Par</span>
<a href="https://levecu.com/author/aliou/">@Levecu</a> </div>
<div class="jeg_meta_date">
<a href="https://levecu.com/telephonie-mobile-mtn-emboite-le-pas-dorange-et-met-fin-a-ses-bonus/">samedi 24 juillet 2021 à 12:00</a>
</div>
</div>
<div class="meta_right">
<div class='jeg_meta_like_container jeg_meta_like'>
<a class='like' href='#' data-id='3843' data-type='like' data-message=''>
<i class='fa fa-thumbs-o-up'></i> <span>499</span>
</a><a class='dislike' href='#' data-id='3843' data-type='dislike' data-message=''>
<i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>5</span>
</a>
</div> </div>
</div>
</div>
</div>
<div class="jeg_featured featured_image"><a href="https://i1.wp.com/levecu.com/wp-content/uploads/2021/07/MTN.jpg?fit=620%2C877&ssl=1"><div class="thumbnail-container animate-lazy" style="padding-bottom:86.452%"><img width="620" height="536" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-750x536 size-jnews-750x536 lazyload wp-post-image jetpack-lazy-image" alt="Téléphonie mobile: MTN emboite le pas d&rsquo;Orange et met fin à ses bonus!" loading="lazy" data-src="https://i1.wp.com/levecu.com/wp-content/uploads/2021/07/MTN.jpg?resize=620%2C536&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">376</div>
<span class="sharetext">SHARES</span>
</div>
<div class="jeg_views_count">
<div class="counts">916</div>
<span class="sharetext">VIEWS</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flevecu.com%2Ftelephonie-mobile-mtn-emboite-le-pas-dorange-et-met-fin-a-ses-bonus%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Partager sur Facebook</span></a><a href="https://twitter.com/intent/tweet?text=T%C3%A9l%C3%A9phonie+mobile%3A+MTN+emboite+le+pas+d%E2%80%99Orange+et+met+fin+%C3%A0+ses+bonus%21&url=https%3A%2F%2Flevecu.com%2Ftelephonie-mobile-mtn-emboite-le-pas-dorange-et-met-fin-a-ses-bonus%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Partager sur Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Flevecu.com%2Ftelephonie-mobile-mtn-emboite-le-pas-dorange-et-met-fin-a-ses-bonus%2F" rel='nofollow' class="jeg_btn-google-plus removed expanded"><i class="fa fa-google-plus"></i><span>Partager sur google</span></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Flevecu.com%2Ftelephonie-mobile-mtn-emboite-le-pas-dorange-et-met-fin-a-ses-bonus%2F&title=T%C3%A9l%C3%A9phonie+mobile%3A+MTN+emboite+le+pas+d%E2%80%99Orange+et+met+fin+%C3%A0+ses+bonus%21" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Flevecu.com%2Ftelephonie-mobile-mtn-emboite-le-pas-dorange-et-met-fin-a-ses-bonus%2F&media=https://i1.wp.com/levecu.com/wp-content/uploads/2021/07/MTN.jpg?fit=620%2C877&ssl=1&description=T%C3%A9l%C3%A9phonie+mobile%3A+MTN+emboite+le+pas+d%E2%80%99Orange+et+met+fin+%C3%A0+ses+bonus%21" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6023020115225395" data-ad-slot="8610653739" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<div class='jnews_inline_related_post_wrapper left'>
<div class='jnews_inline_related_post'>
<div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_3843_0_60fc14c1ef1a7   " data-unique="jnews_module_3843_0_60fc14c1ef1a7">
<div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right">
<h3 class="jeg_block_title"><span>A<strong>Lire aussi sur levecu.com</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://levecu.com/lalternance-au-pouvoir-en-afrique-sans-un-effort-concerte-lafrique-risque-detre-condamnee-a-vivre-avec-le-spectre-des-presidents-a-vie/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="L’alternance au pouvoir en Afrique : Sans un effort concerté l’Afrique risque d’être condamnée à vivre avec le spectre des présidents à vie." loading="lazy" data-src="https://i2.wp.com/levecu.com/wp-content/uploads/2021/07/presidents-africains.jpeg?resize=120%2C86&amp;ssl=1" data-srcset="https://i2.wp.com/levecu.com/wp-content/uploads/2021/07/presidents-africains.jpeg?resize=120%2C86&amp;ssl=1 120w, https://i2.wp.com/levecu.com/wp-content/uploads/2021/07/presidents-africains.jpeg?resize=350%2C250&amp;ssl=1 350w, https://i2.wp.com/levecu.com/wp-content/uploads/2021/07/presidents-africains.jpeg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://levecu.com/lalternance-au-pouvoir-en-afrique-sans-un-effort-concerte-lafrique-risque-detre-condamnee-a-vivre-avec-le-spectre-des-presidents-a-vie/">L’alternance au pouvoir en Afrique : Sans un effort concerté l’Afrique risque d’être condamnée à vivre avec le spectre des présidents à vie.</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://levecu.com/lalternance-au-pouvoir-en-afrique-sans-un-effort-concerte-lafrique-risque-detre-condamnee-a-vivre-avec-le-spectre-des-presidents-a-vie/"><i class="fa fa-clock-o"></i> jeudi 22 juillet 2021 à 08:30</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://levecu.com/guinee-liberation-conditionnelle-des-opposants/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Guinée : Libération conditionnelle des opposants" loading="lazy" data-src="https://i0.wp.com/levecu.com/wp-content/uploads/2021/07/Chérif-Bah-Ousmane-Gaoual-Diallo-et-Cellou-Baldé-600x323-1.jpg?resize=120%2C86&amp;ssl=1" data-srcset="https://i0.wp.com/levecu.com/wp-content/uploads/2021/07/Chérif-Bah-Ousmane-Gaoual-Diallo-et-Cellou-Baldé-600x323-1.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/levecu.com/wp-content/uploads/2021/07/Chérif-Bah-Ousmane-Gaoual-Diallo-et-Cellou-Baldé-600x323-1.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/levecu.com/wp-content/uploads/2021/07/Chérif-Bah-Ousmane-Gaoual-Diallo-et-Cellou-Baldé-600x323-1.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://levecu.com/guinee-liberation-conditionnelle-des-opposants/">Guinée : Libération conditionnelle des opposants</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://levecu.com/guinee-liberation-conditionnelle-des-opposants/"><i class="fa fa-clock-o"></i> samedi 17 juillet 2021 à 13:17</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://levecu.com/lanad-a-peine-scelle-une-alliance-politique-deux-de-ses-membres-arretes-elle-exige-leurs-liberation/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="L&rsquo;ANAD: A peine scellé une alliance politique, deux de ses membres arrêtés, elle exige leurs libération" loading="lazy" data-src="https://i1.wp.com/levecu.com/wp-content/uploads/2021/07/HH.jpg?resize=120%2C86&amp;ssl=1" data-srcset="https://i1.wp.com/levecu.com/wp-content/uploads/2021/07/HH.jpg?resize=120%2C86&amp;ssl=1 120w, https://i1.wp.com/levecu.com/wp-content/uploads/2021/07/HH.jpg?resize=350%2C250&amp;ssl=1 350w, https://i1.wp.com/levecu.com/wp-content/uploads/2021/07/HH.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://levecu.com/lanad-a-peine-scelle-une-alliance-politique-deux-de-ses-membres-arretes-elle-exige-leurs-liberation/">L&rsquo;ANAD: A peine scellé une alliance politique, deux de ses membres arrêtés, elle exige leurs libération</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://levecu.com/lanad-a-peine-scelle-une-alliance-politique-deux-de-ses-membres-arretes-elle-exige-leurs-liberation/"><i class="fa fa-clock-o"></i> mercredi 14 juillet 2021 à 21:43</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://levecu.com/nantenin-dioumessy-une-jeune-dame-au-parcours-inspirant/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Nantenin DIOUMESSY: Une jeune dame, au parcours inspirant." loading="lazy" data-src="https://i2.wp.com/levecu.com/wp-content/uploads/2021/07/DTT-1.jpg?resize=120%2C86&amp;ssl=1" data-srcset="https://i2.wp.com/levecu.com/wp-content/uploads/2021/07/DTT-1.jpg?resize=120%2C86&amp;ssl=1 120w, https://i2.wp.com/levecu.com/wp-content/uploads/2021/07/DTT-1.jpg?resize=350%2C250&amp;ssl=1 350w, https://i2.wp.com/levecu.com/wp-content/uploads/2021/07/DTT-1.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://levecu.com/nantenin-dioumessy-une-jeune-dame-au-parcours-inspirant/">Nantenin DIOUMESSY: Une jeune dame, au parcours inspirant.</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://levecu.com/nantenin-dioumessy-une-jeune-dame-au-parcours-inspirant/"><i class="fa fa-clock-o"></i> lundi 12 juillet 2021 à 15:21</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://levecu.com/oumou-salamata-bah-pour-celui-qui-connais-lhistoire-de-la-guinee-de-1958-a-nos-jours-la-problematique-des-droits-de-lhomme-a-toujours-ete-un-enjeu-majeur-pour-notre-pays-interview/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Oumou Salamata Bah: Pour celui qui connait l&rsquo;histoire de la Guinée de 1958 à nos jours&#8230;&#8230;&#8230; (Interview)" loading="lazy" data-src="https://i2.wp.com/levecu.com/wp-content/uploads/2021/07/kkkk.jpg?resize=120%2C86&amp;ssl=1" data-srcset="https://i2.wp.com/levecu.com/wp-content/uploads/2021/07/kkkk.jpg?resize=523%2C375&amp;ssl=1 523w, https://i2.wp.com/levecu.com/wp-content/uploads/2021/07/kkkk.jpg?resize=120%2C86&amp;ssl=1 120w, https://i2.wp.com/levecu.com/wp-content/uploads/2021/07/kkkk.jpg?resize=350%2C250&amp;ssl=1 350w, https://i2.wp.com/levecu.com/wp-content/uploads/2021/07/kkkk.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://levecu.com/oumou-salamata-bah-pour-celui-qui-connais-lhistoire-de-la-guinee-de-1958-a-nos-jours-la-problematique-des-droits-de-lhomme-a-toujours-ete-un-enjeu-majeur-pour-notre-pays-interview/">Oumou Salamata Bah: Pour celui qui connait l&rsquo;histoire de la Guinée de 1958 à nos jours&#8230;&#8230;&#8230; (Interview)</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://levecu.com/oumou-salamata-bah-pour-celui-qui-connais-lhistoire-de-la-guinee-de-1958-a-nos-jours-la-problematique-des-droits-de-lhomme-a-toujours-ete-un-enjeu-majeur-pour-notre-pays-interview/"><i class="fa fa-clock-o"></i> lundi 12 juillet 2021 à 13:50</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://levecu.com/guinee-annonce-la-reprise-des-manifestations-de-lopposition-est-terrifiant/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Guinée :(Annoncé) La reprise des manifestations de l&rsquo;opposition est terrifiant" loading="lazy" data-src="https://i1.wp.com/levecu.com/wp-content/uploads/2021/07/FNDC.jpeg?resize=120%2C86&amp;ssl=1" data-srcset="https://i1.wp.com/levecu.com/wp-content/uploads/2021/07/FNDC.jpeg?resize=120%2C86&amp;ssl=1 120w, https://i1.wp.com/levecu.com/wp-content/uploads/2021/07/FNDC.jpeg?resize=350%2C250&amp;ssl=1 350w, https://i1.wp.com/levecu.com/wp-content/uploads/2021/07/FNDC.jpeg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
 <div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://levecu.com/guinee-annonce-la-reprise-des-manifestations-de-lopposition-est-terrifiant/">Guinée :(Annoncé) La reprise des manifestations de l&rsquo;opposition est terrifiant</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://levecu.com/guinee-annonce-la-reprise-des-manifestations-de-lopposition-est-terrifiant/"><i class="fa fa-clock-o"></i> lundi 12 juillet 2021 à 13:38</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_circle'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
<div class="jeg_block_nav ">
<a href="#" class="prev disabled" title="Précédente"><i class="fa fa-angle-left"></i></a>
<a href="#" class="next " title="Prochaine"><i class="fa fa-angle-right"></i></a>
</div>
</div>
<script>var jnews_module_3843_0_60fc14c1ef1a7 = {"header_icon":"","first_title":"A","second_title":"Lire aussi sur levecu.com","url":"","header_type":"heading_1","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":3843,"include_category":"37","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
</div>
</div>
</div><div class="fb-background-color">
<div class="fb-comments" data-href="https://levecu.com/telephonie-mobile-mtn-emboite-le-pas-dorange-et-met-fin-a-ses-bonus/" data-numposts="10" data-lazy="true" data-colorscheme="light" data-order-by="social" data-mobile=true>
</div></div>
<style>
		    .fb-background-color {
				background: #ffffff !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6023020115225395" data-ad-slot="8610653739" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6023020115225395" data-ad-slot="8610653739" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:150px" data-ad-client="ca-pub-6023020115225395" data-ad-slot="6427033437"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
<a href="https://levecu.com/guinee-larpt-menace-de-frapper-les-entreprises/" class="post prev-post">
<span class="caption">Post Précédent</span>
<h3 class="post-title">Guinée : L&rsquo;ARPT menace de frapper les entreprises</h3>
</a>
<a href="https://levecu.com/leducation-guineenne-va-t-elle-changer-opinion/" class="post next-post">
<span class="caption">Prochain Post</span>
<h3 class="post-title">L’éducation guinéenne va-t-elle changer ? (Opinion)</h3>
</a>
</div></div><div class="jnews_author_box_container ">
<div class="jeg_authorbox">
<div class="jeg_author_image">
<img alt="@Levecu" src="https://levecu.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-21-at-12.30.31.jpeg" class="avatar avatar-80 photo jetpack-lazy-image" height="80" width="80" loading="lazy" data-lazy-srcset="https://levecu.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-21-at-12.30.31.jpeg" data-lazy-src="https://levecu.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-21-at-12.30.31.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='@Levecu' src='https://levecu.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-21-at-12.30.31.jpeg' srcset='https://levecu.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-21-at-12.30.31.jpeg' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/></noscript> </div>
<div class="jeg_author_content">
<h3 class="jeg_author_name">
<a href="https://levecu.com/author/aliou/">
@Levecu </a>
</h3>
<p class="jeg_author_desc">
levecu.com est un site d'informations complètes traitant de tous les aspects de l'actualité africaine, et mondial. Grâce à une équipe jeune et dynamique, les lecteurs vivant dans le pays et la diaspora recevront des informations en temps réel sur des sujets d'intérêt national. Notre objectif principal est de collecter, traiter et diffuser des informations de manière loyale et objective.
<br><strong>Merci de nous lire et de nous faire lire !!!</strong> </p>
<div class="jeg_author_socials">
<a target='_blank' href="https://levecu.com/" class='url'><i class='fa fa-globe'></i> </a>
</div>
</div>
</div>
</div><div class="jnews_related_post_container"><div class="jeg_postblock_11 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_2o3 jnews_module_3843_1_60fc14c2064d4   " data-unique="jnews_module_3843_1_60fc14c2064d4">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Liées<strong> Postes</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_card format-standard">
<div class="jeg_inner_post">
<div class="jeg_thumb">
<a href="https://levecu.com/lalternance-au-pouvoir-en-afrique-sans-un-effort-concerte-lafrique-risque-detre-condamnee-a-vivre-avec-le-spectre-des-presidents-a-vie/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="L’alternance au pouvoir en Afrique : Sans un effort concerté l’Afrique risque d’être condamnée à vivre avec le spectre des présidents à vie." loading="lazy" data-src="https://i2.wp.com/levecu.com/wp-content/uploads/2021/07/presidents-africains.jpeg?resize=350%2C250&amp;ssl=1" data-srcset="https://i2.wp.com/levecu.com/wp-content/uploads/2021/07/presidents-africains.jpeg?resize=120%2C86&amp;ssl=1 120w, https://i2.wp.com/levecu.com/wp-content/uploads/2021/07/presidents-africains.jpeg?resize=350%2C250&amp;ssl=1 350w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<span>
<a href="https://levecu.com/category/a-la-une/">A la une</a>
</span>
</div>
<h3 class="jeg_post_title">
<a href="https://levecu.com/lalternance-au-pouvoir-en-afrique-sans-un-effort-concerte-lafrique-risque-detre-condamnee-a-vivre-avec-le-spectre-des-presidents-a-vie/">L’alternance au pouvoir en Afrique : Sans un effort concerté l’Afrique risque d’être condamnée à vivre avec le spectre des présidents à vie.</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Par</span> <a href="https://levecu.com/author/levecu/">@levecu</a></div><div class="jeg_meta_date"><a href="https://levecu.com/lalternance-au-pouvoir-en-afrique-sans-un-effort-concerte-lafrique-risque-detre-condamnee-a-vivre-avec-le-spectre-des-presidents-a-vie/"><i class="fa fa-clock-o"></i> jeudi 22 juillet 2021 à 08:30</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_card format-standard">
<div class="jeg_inner_post">
<div class="jeg_thumb">
<a href="https://levecu.com/guinee-liberation-conditionnelle-des-opposants/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="Guinée : Libération conditionnelle des opposants" loading="lazy" data-src="https://i0.wp.com/levecu.com/wp-content/uploads/2021/07/Chérif-Bah-Ousmane-Gaoual-Diallo-et-Cellou-Baldé-600x323-1.jpg?resize=350%2C250&amp;ssl=1" data-srcset="https://i0.wp.com/levecu.com/wp-content/uploads/2021/07/Chérif-Bah-Ousmane-Gaoual-Diallo-et-Cellou-Baldé-600x323-1.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/levecu.com/wp-content/uploads/2021/07/Chérif-Bah-Ousmane-Gaoual-Diallo-et-Cellou-Baldé-600x323-1.jpg?resize=350%2C250&amp;ssl=1 350w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<span>
<a href="https://levecu.com/category/a-la-une/">A la une</a>
</span>
</div>
<h3 class="jeg_post_title">
<a href="https://levecu.com/guinee-liberation-conditionnelle-des-opposants/">Guinée : Libération conditionnelle des opposants</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Par</span> <a href="https://levecu.com/author/levecu/">@levecu</a></div><div class="jeg_meta_date"><a href="https://levecu.com/guinee-liberation-conditionnelle-des-opposants/"><i class="fa fa-clock-o"></i> samedi 17 juillet 2021 à 13:17</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_card format-standard">
<div class="jeg_inner_post">
<div class="jeg_thumb">
<a href="https://levecu.com/lanad-a-peine-scelle-une-alliance-politique-deux-de-ses-membres-arretes-elle-exige-leurs-liberation/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="L&rsquo;ANAD: A peine scellé une alliance politique, deux de ses membres arrêtés, elle exige leurs libération" loading="lazy" data-src="https://i1.wp.com/levecu.com/wp-content/uploads/2021/07/HH.jpg?resize=350%2C250&amp;ssl=1" data-srcset="https://i1.wp.com/levecu.com/wp-content/uploads/2021/07/HH.jpg?resize=120%2C86&amp;ssl=1 120w, https://i1.wp.com/levecu.com/wp-content/uploads/2021/07/HH.jpg?resize=350%2C250&amp;ssl=1 350w, https://i1.wp.com/levecu.com/wp-content/uploads/2021/07/HH.jpg?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<span>
<a href="https://levecu.com/category/a-la-une/">A la une</a>
</span>
</div>
<h3 class="jeg_post_title">
<a href="https://levecu.com/lanad-a-peine-scelle-une-alliance-politique-deux-de-ses-membres-arretes-elle-exige-leurs-liberation/">L&rsquo;ANAD: A peine scellé une alliance politique, deux de ses membres arrêtés, elle exige leurs libération</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Par</span> <a href="https://levecu.com/author/aliou/">@Levecu</a></div><div class="jeg_meta_date"><a href="https://levecu.com/lanad-a-peine-scelle-une-alliance-politique-deux-de-ses-membres-arretes-elle-exige-leurs-liberation/"><i class="fa fa-clock-o"></i> mercredi 14 juillet 2021 à 21:43</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_card format-standard">
<div class="jeg_inner_post">
<div class="jeg_thumb">
<a href="https://levecu.com/nantenin-dioumessy-une-jeune-dame-au-parcours-inspirant/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="Nantenin DIOUMESSY: Une jeune dame, au parcours inspirant." loading="lazy" data-src="https://i2.wp.com/levecu.com/wp-content/uploads/2021/07/DTT-1.jpg?resize=350%2C250&amp;ssl=1" data-srcset="https://i2.wp.com/levecu.com/wp-content/uploads/2021/07/DTT-1.jpg?resize=120%2C86&amp;ssl=1 120w, https://i2.wp.com/levecu.com/wp-content/uploads/2021/07/DTT-1.jpg?resize=350%2C250&amp;ssl=1 350w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<span>
<a href="https://levecu.com/category/a-la-une/">A la une</a>
</span>
</div>
<h3 class="jeg_post_title">
<a href="https://levecu.com/nantenin-dioumessy-une-jeune-dame-au-parcours-inspirant/">Nantenin DIOUMESSY: Une jeune dame, au parcours inspirant.</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Par</span> <a href="https://levecu.com/author/aliou/">@Levecu</a></div><div class="jeg_meta_date"><a href="https://levecu.com/nantenin-dioumessy-une-jeune-dame-au-parcours-inspirant/"><i class="fa fa-clock-o"></i> lundi 12 juillet 2021 à 15:21</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_card format-standard">
<div class="jeg_inner_post">
<div class="jeg_thumb">
<a href="https://levecu.com/oumou-salamata-bah-pour-celui-qui-connais-lhistoire-de-la-guinee-de-1958-a-nos-jours-la-problematique-des-droits-de-lhomme-a-toujours-ete-un-enjeu-majeur-pour-notre-pays-interview/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="Oumou Salamata Bah: Pour celui qui connait l&rsquo;histoire de la Guinée de 1958 à nos jours&#8230;&#8230;&#8230; (Interview)" loading="lazy" data-src="https://i2.wp.com/levecu.com/wp-content/uploads/2021/07/kkkk.jpg?resize=350%2C250&amp;ssl=1" data-srcset="https://i2.wp.com/levecu.com/wp-content/uploads/2021/07/kkkk.jpg?resize=523%2C375&amp;ssl=1 523w, https://i2.wp.com/levecu.com/wp-content/uploads/2021/07/kkkk.jpg?resize=120%2C86&amp;ssl=1 120w, https://i2.wp.com/levecu.com/wp-content/uploads/2021/07/kkkk.jpg?resize=350%2C250&amp;ssl=1 350w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<span>
<a href="https://levecu.com/category/a-la-une/">A la une</a>
</span>
</div>
<h3 class="jeg_post_title">
<a href="https://levecu.com/oumou-salamata-bah-pour-celui-qui-connais-lhistoire-de-la-guinee-de-1958-a-nos-jours-la-problematique-des-droits-de-lhomme-a-toujours-ete-un-enjeu-majeur-pour-notre-pays-interview/">Oumou Salamata Bah: Pour celui qui connait l&rsquo;histoire de la Guinée de 1958 à nos jours&#8230;&#8230;&#8230; (Interview)</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Par</span> <a href="https://levecu.com/author/aliou/">@Levecu</a></div><div class="jeg_meta_date"><a href="https://levecu.com/oumou-salamata-bah-pour-celui-qui-connais-lhistoire-de-la-guinee-de-1958-a-nos-jours-la-problematique-des-droits-de-lhomme-a-toujours-ete-un-enjeu-majeur-pour-notre-pays-interview/"><i class="fa fa-clock-o"></i> lundi 12 juillet 2021 à 13:50</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_card format-standard">
<div class="jeg_inner_post">
<div class="jeg_thumb">
<a href="https://levecu.com/guinee-annonce-la-reprise-des-manifestations-de-lopposition-est-terrifiant/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="Guinée :(Annoncé) La reprise des manifestations de l&rsquo;opposition est terrifiant" loading="lazy" data-src="https://i1.wp.com/levecu.com/wp-content/uploads/2021/07/FNDC.jpeg?resize=350%2C250&amp;ssl=1" data-srcset="https://i1.wp.com/levecu.com/wp-content/uploads/2021/07/FNDC.jpeg?resize=120%2C86&amp;ssl=1 120w, https://i1.wp.com/levecu.com/wp-content/uploads/2021/07/FNDC.jpeg?resize=350%2C250&amp;ssl=1 350w, https://i1.wp.com/levecu.com/wp-content/uploads/2021/07/FNDC.jpeg?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<span>
<a href="https://levecu.com/category/a-la-une/">A la une</a>
</span>
</div>
<h3 class="jeg_post_title">
<a href="https://levecu.com/guinee-annonce-la-reprise-des-manifestations-de-lopposition-est-terrifiant/">Guinée :(Annoncé) La reprise des manifestations de l&rsquo;opposition est terrifiant</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Par</span> <a href="https://levecu.com/author/levecu/">@levecu</a></div><div class="jeg_meta_date"><a href="https://levecu.com/guinee-annonce-la-reprise-des-manifestations-de-lopposition-est-terrifiant/"><i class="fa fa-clock-o"></i> lundi 12 juillet 2021 à 13:38</a></div></div>
</div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_circle'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
<div class="jeg_block_loadmore ">
<a href="#" class='' data-load='Charger Plus De' data-loading='Chargement...'> Charger Plus De</a>
</div>
</div>
<script>var jnews_module_3843_1_60fc14c2064d4 = {"header_icon":"","first_title":"Li\u00e9es","second_title":" Postes","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":3843,"include_category":"37","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"loadmore","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","block_background":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_11"};</script>
</div></div><div class="jnews_popup_post_container"> <section class="jeg_popup_post">
<span class="caption">Prochain Post</span>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://levecu.com/leducation-guineenne-va-t-elle-changer-opinion/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image jetpack-lazy-image" alt="L’éducation guinéenne va-t-elle changer ? (Opinion)" loading="lazy" data-src="https://i2.wp.com/levecu.com/wp-content/uploads/2021/07/DD.jpg?resize=75%2C75&amp;ssl=1" data-srcset="https://i2.wp.com/levecu.com/wp-content/uploads/2021/07/DD.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/levecu.com/wp-content/uploads/2021/07/DD.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/levecu.com/wp-content/uploads/2021/07/DD.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/levecu.com/wp-content/uploads/2021/07/DD.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/levecu.com/wp-content/uploads/2021/07/DD.jpg?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/levecu.com/wp-content/uploads/2021/07/DD.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/levecu.com/wp-content/uploads/2021/07/DD.jpg?resize=350%2C350&amp;ssl=1 350w, https://i2.wp.com/levecu.com/wp-content/uploads/2021/07/DD.jpg?resize=750%2C750&amp;ssl=1 750w, https://i2.wp.com/levecu.com/wp-content/uploads/2021/07/DD.jpg?resize=1140%2C1140&amp;ssl=1 1140w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://levecu.com/leducation-guineenne-va-t-elle-changer-opinion/">
L’éducation guinéenne va-t-elle changer ? (Opinion) </a>
</h3>
</div>
<a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
</section>
</div><div class="jnews_comment_container"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/telephonie-mobile-mtn-emboite-le-pas-dorange-et-met-fin-a-ses-bonus/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://levecu.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='3843' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="314905e2ef" /></p><input type="hidden" id="ak_js" name="ak_js" value="41" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-2"><div class='jeg_ad jeg_ad_module jnews_module_3843_2_60fc14c20e50b   '><div class='ads-wrapper'><div class=''><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6023020115225395" data-ad-slot="8610653739" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><div class="widget widget_jnews_facebook_page" id="jnews_facebook_page-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_3843_0_60fc14c20e5bd">
<h3 class="jeg_block_title"><a href='https://web.facebook.com/levecu'><span>LIKER NOTRE PAGE POUR PLUS L'INFOS</span></a></h3>
</div> <div class="jeg_facebook_widget">
<div class="fb-page" data-href="https://web.facebook.com/levecu" data-small-header="0" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-height="500" data-id="levecu">
</div>
</div>
</div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-6"><div class='jeg_ad jeg_ad_module jnews_module_3843_3_60fc14c20e69c   '><div class='ads-wrapper'><a href='https://simer-gn.net/' target='_blank' class='adlink ads_image '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://i2.wp.com/levecu.com/wp-content/uploads/2021/03/pack-debutant.jpeg?fit=720%2C720&ssl=1' alt='Meilleur Agence de Création de Site Internet en Guinée' data-pin-no-hover="true">
</a><a href='https://simer-gn.net/' target='_blank' class='adlink ads_image_tablet '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://i2.wp.com/levecu.com/wp-content/uploads/2021/03/pack-debutant.jpeg?fit=720%2C720&ssl=1' alt='Meilleur Agence de Création de Site Internet en Guinée' data-pin-no-hover="true">
</a><a href='https://simer-gn.net/' target='_blank' class='adlink ads_image_phone '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://i2.wp.com/levecu.com/wp-content/uploads/2021/03/pack-debutant.jpeg?fit=720%2C720&ssl=1' alt='Meilleur Agence de Création de Site Internet en Guinée' data-pin-no-hover="true">
</a></div></div></div><div class="widget widget_jnews_module_block_12" id="jnews_module_block_12-2"><div class="jeg_postblock_12 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_3843_4_60fc14c20f1ce  normal " data-unique="jnews_module_3843_4_60fc14c20f1ce">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span><i class='fa fa-'></i>LES PLUS LUS SUR LEVECU.COM</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_lg_card format-standard">
<div class="jeg_inner_post">
<div class="jeg_thumb">
<a href="https://levecu.com/ouverture-de-la-plateforme-gupol-pour-les-orientations-2020/"><div class="thumbnail-container animate-lazy  size-715 "><img width="300" height="225" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="Ouverture de la plateforme GUPOL pour les orientations 2020" loading="lazy" data-src="https://i2.wp.com/levecu.com/wp-content/uploads/2020/11/Group_3.png?resize=300%2C225&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<span>
<a href="https://levecu.com/category/a-la-une/">A la une</a>
</span>
</div>
<h3 class="jeg_post_title">
<a href="https://levecu.com/ouverture-de-la-plateforme-gupol-pour-les-orientations-2020/">Ouverture de la plateforme GUPOL pour les orientations 2020</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Par</span> <a href="https://levecu.com/author/levecu/">@levecu</a></div><div class="jeg_meta_date"><a href="https://levecu.com/ouverture-de-la-plateforme-gupol-pour-les-orientations-2020/"><i class="fa fa-clock-o"></i> lundi 30 novembre 2020 à 14:36</a></div></div>
</div>
</div>
</article><div class='jeg_ad jeg_ad_module  '><div class='ads-wrapper'><div class=''><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6023020115225395" data-ad-slot="8610653739" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><article class="jeg_post jeg_pl_lg_card format-standard">
<div class="jeg_inner_post">
<div class="jeg_thumb">
 <a href="https://levecu.com/alpha-conde-au-palais-du-peuple-plaintes-de-certains-militants-rpg/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="levecu.com &#8211; ALPHA CONDÉ au PALAIS DU PEUPLE: Plaintes de certains militants RPG" loading="lazy" data-src="https://i1.wp.com/levecu.com/wp-content/uploads/2020/10/femmes-rpg.png?resize=350%2C250&amp;ssl=1" data-srcset="https://i1.wp.com/levecu.com/wp-content/uploads/2020/10/femmes-rpg.png?resize=120%2C86&amp;ssl=1 120w, https://i1.wp.com/levecu.com/wp-content/uploads/2020/10/femmes-rpg.png?resize=350%2C250&amp;ssl=1 350w, https://i1.wp.com/levecu.com/wp-content/uploads/2020/10/femmes-rpg.png?resize=750%2C536&amp;ssl=1 750w, https://i1.wp.com/levecu.com/wp-content/uploads/2020/10/femmes-rpg.png?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<span>
<a href="https://levecu.com/category/politique/">Politique</a>
</span>
</div>
<h3 class="jeg_post_title">
<a href="https://levecu.com/alpha-conde-au-palais-du-peuple-plaintes-de-certains-militants-rpg/">levecu.com &#8211; ALPHA CONDÉ au PALAIS DU PEUPLE: Plaintes de certains militants RPG</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Par</span> <a href="https://levecu.com/author/levecu/">@levecu</a></div><div class="jeg_meta_date"><a href="https://levecu.com/alpha-conde-au-palais-du-peuple-plaintes-de-certains-militants-rpg/"><i class="fa fa-clock-o"></i> dimanche 4 octobre 2020 à 08:05</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_card format-standard">
<div class="jeg_inner_post">
<div class="jeg_thumb">
<a href="https://levecu.com/gupol-guineetechnique-dorientation-dans-les-instituts-denseignement-superieur-en-guinee-video/"><div class="thumbnail-container animate-lazy  size-715 "><img width="300" height="225" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="Ouverture de la plateforme GUPOL pour les orientations 2020" loading="lazy" data-src="https://i2.wp.com/levecu.com/wp-content/uploads/2020/11/Group_3.png?resize=300%2C225&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
</div>
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<span>
<a href="https://levecu.com/category/bac-session-2020/">Bac session 2020</a>
</span>
</div>
<h3 class="jeg_post_title">
<a href="https://levecu.com/gupol-guineetechnique-dorientation-dans-les-instituts-denseignement-superieur-en-guinee-video/">Gupol Guinée:Technique d&rsquo;orientation dans les instituts d&rsquo;enseignement supérieur en Guinée (video)</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Par</span> <a href="https://levecu.com/author/levecu/">@levecu</a></div><div class="jeg_meta_date"><a href="https://levecu.com/gupol-guineetechnique-dorientation-dans-les-instituts-denseignement-superieur-en-guinee-video/"><i class="fa fa-clock-o"></i> vendredi 4 décembre 2020 à 06:38</a></div></div>
</div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_circle'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_3843_4_60fc14c20f1ce = {"header_icon":"fa-","first_title":"LES PLUS LUS SUR LEVECU.COM","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"popular_post","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"code","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"<script async src=\"https:\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\r\n<!-- Bloc BCP TUNE -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-6023020115225395\"\r\n     data-ad-slot=\"8610653739\"\r\n     data-ad-format=\"auto\"\r\n     data-full-width-responsive=\"true\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script>","ads_bottom_text":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","block_background":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_12"};</script><div class='hidden'><textarea readonly class='jeg_ad_code'></textarea></div>
</div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-3"><div class='jeg_ad jeg_ad_module jnews_module_3843_5_60fc14c213747   '><div class='ads-wrapper'><div class=''><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6023020115225395" data-ad-slot="8610653739" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
 <div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6023020115225395" data-ad-slot="8610653739" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-3843 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_1 dark">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-2"> <div class="jeg_about ">
<a class="footer_logo" href="https://levecu.com/">
<img class='lazyload' src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://i0.wp.com/levecu.com/wp-content/uploads/2021/03/logo-vecu.png?fit=542%2C184&#038;ssl=1" data-srcset="https://i0.wp.com/levecu.com/wp-content/uploads/2021/03/logo-vecu.png?fit=542%2C184&#038;ssl=1 1x, https://i0.wp.com/levecu.com/wp-content/uploads/2021/03/logo-vecu.png?fit=542%2C184&#038;ssl=1 2x" alt="Levecu.com" data-light-src="https://i0.wp.com/levecu.com/wp-content/uploads/2021/03/logo-vecu.png?fit=542%2C184&#038;ssl=1" data-light-srcset="https://i0.wp.com/levecu.com/wp-content/uploads/2021/03/logo-vecu.png?fit=542%2C184&#038;ssl=1 1x, https://i0.wp.com/levecu.com/wp-content/uploads/2021/03/logo-vecu.png?fit=542%2C184&#038;ssl=1 2x" data-dark-src="https://levecu.com/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://levecu.com/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://levecu.com/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x" data-pin-no-hover="true">
</a>
<p>levecu.com est un site d'informations complètes traitant de tous les aspects de l'actualité africaine, et mondiale. Grâce à une équipe jeune et dynamique, les lecteurs vivant dans le pays et la diaspora recevront des informations en temps réels sur des sujets d'intérêts Nationals. Notre objectif principal est de collecter, traiter et diffuser des informations de manière loyale et objective.<br>Merci de nous lire et de nous faire lire !!!<br> <br>Siège social : Liberte 6 Extension, Dakar, Sénégal 11000 Dakar, Sénégal.<br>Tel : +221 77 468 75 04<br>Email : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="21484f474e614d44574442540f424e4c">[email&#160;protected]</a></p>
</div>
</div> </div>
<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_facebook_page" id="jnews_facebook_page-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_3843_0_60fc14c21455c">
<h3 class="jeg_block_title"><a href='https://web.facebook.com/levecu'><span>LIKER NOTRE PAGE POUR PLUS L’INFOS</span></a></h3>
</div> <div class="jeg_facebook_widget">
<div class="fb-page" data-href="https://web.facebook.com/levecu" data-small-header="1" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-height="500" data-id="levecu">
</div>
</div>
</div> </div>
<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_module_block_8" id="jnews_module_block_8-2"><div class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_3843_6_60fc14c214a57  normal " data-unique="jnews_module_3843_6_60fc14c214a57">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Récentes Nouvelles</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://levecu.com/leducation-guineenne-va-t-elle-changer-opinion/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image jetpack-lazy-image" alt="L’éducation guinéenne va-t-elle changer ? (Opinion)" loading="lazy" data-src="https://i2.wp.com/levecu.com/wp-content/uploads/2021/07/DD.jpg?resize=360%2C180&amp;ssl=1" data-srcset="https://i2.wp.com/levecu.com/wp-content/uploads/2021/07/DD.jpg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/levecu.com/wp-content/uploads/2021/07/DD.jpg?resize=750%2C375&amp;ssl=1 750w, https://i2.wp.com/levecu.com/wp-content/uploads/2021/07/DD.jpg?resize=1140%2C570&amp;ssl=1 1140w, https://i2.wp.com/levecu.com/wp-content/uploads/2021/07/DD.jpg?zoom=3&amp;resize=360%2C180&amp;ssl=1 1080w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
<div class="jeg_post_category">
<span><a href="https://levecu.com/category/education/" class="category-education">Education</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://levecu.com/leducation-guineenne-va-t-elle-changer-opinion/">L’éducation guinéenne va-t-elle changer ? (Opinion)</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Par</span> <a href="https://levecu.com/author/aliou/">@Levecu</a></div><div class="jeg_meta_date"><a href="https://levecu.com/leducation-guineenne-va-t-elle-changer-opinion/"><i class="fa fa-clock-o"></i> samedi 24 juillet 2021 à 13:13</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://levecu.com/telephonie-mobile-mtn-emboite-le-pas-dorange-et-met-fin-a-ses-bonus/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image jetpack-lazy-image" alt="Téléphonie mobile: MTN emboite le pas d&rsquo;Orange et met fin à ses bonus!" loading="lazy" data-src="https://i1.wp.com/levecu.com/wp-content/uploads/2021/07/MTN.jpg?resize=360%2C180&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
<div class="jeg_post_category">
<span><a href="https://levecu.com/category/a-la-une/" class="category-a-la-une">A la une</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://levecu.com/telephonie-mobile-mtn-emboite-le-pas-dorange-et-met-fin-a-ses-bonus/">Téléphonie mobile: MTN emboite le pas d&rsquo;Orange et met fin à ses bonus!</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Par</span> <a href="https://levecu.com/author/aliou/">@Levecu</a></div><div class="jeg_meta_date"><a href="https://levecu.com/telephonie-mobile-mtn-emboite-le-pas-dorange-et-met-fin-a-ses-bonus/"><i class="fa fa-clock-o"></i> samedi 24 juillet 2021 à 12:00</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_circle'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_3843_6_60fc14c214a57 = {"header_icon":"","first_title":"R\u00e9centes Nouvelles","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_8"};</script>
</div></div> </div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">

<div class="footer_right">
<ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2985"><a href="https://levecu.com/">Levecu.com</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986"><a href="https://levecu.com/conditions-generales/">Conditions générales</a></li>
</ul>

</div>

<p class="copyright"> © 2020 - 2021 <a href="http://Levecu.com" title="levecu.com">Levecu.com</a> - L'info dépuis la source ! Par <a href="http://Simer-gn.net" title="SIMER GUINEA GROUP">SIMER GUINEA GROUP</a>. </p>
</div> 
</div>
</div>
</div>
</div>
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://levecu.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Recherche..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Aucun Résultat </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Afficher Tous Les Résultats </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-793"><a href="https://levecu.com/">Levecu.com</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1505"><a href="https://levecu.com/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://levecu.com/category/economie/">Économie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://levecu.com/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://levecu.com/category/afrique/">Afrique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="https://levecu.com/category/videos/">videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781"><a href="https://levecu.com/contact/">Contact</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget circle">
<a href="https://facebook.com" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/ Jegtheme" target='_blank' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="https://youtube.com" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="http://jnews.jegtheme.com/default/feed/" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2020 - 2021 <a href="http://Levecu.com" title="levecu.com">Levecu.com</a> - L'info dépuis la source ! Par <a href="http://Simer-gn.net" title="SIMER GUINEA GROUP">SIMER GUINEA GROUP</a>.</p>
</div> </div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Bienvenue!</h3> <p>Connectez-vous à votre compte ci-dessous</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Nom d&#039;utilisateur" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Mot de passe" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Se Souvenir De Moi</label>
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="8387efb100">
<input type="submit" name="jeg_login_button" class="button" value="Journal En" data-process="La transformation . . ." data-string="Journal En">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Mot De Passe Oublié?</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Récupérer votre mot de passe</h3>
<p>Veuillez entrer votre nom d&#039;utilisateur ou adresse de courriel pour réinitialiser votre mot de passe.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Votre e-mail ou nom d&#039;utilisateur" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="8387efb100">
<input type="submit" name="jeg_login_button" class="button" value="Réinitialiser Le Mot De Passe" data-process="La transformation . . ." data-string="Réinitialiser Le Mot De Passe">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Journal En</a>
</div>
</form>
</div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script> <div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v8.0&autoLogAppEvents=1">
		</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Flevecu.com%2Ftelephonie-mobile-mtn-emboite-le-pas-dorange-et-met-fin-a-ses-bonus%2F" data-image-url="" data-title="T%C3%A9l%C3%A9phonie+mobile%3A+MTN+emboite+le+pas+d%E2%80%99Orange+et+met+fin+%C3%A0+ses+bonus%21"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Flevecu.com%2Ftelephonie-mobile-mtn-emboite-le-pas-dorange-et-met-fin-a-ses-bonus%2F" data-image-url="" data-title="T%C3%A9l%C3%A9phonie+mobile%3A+MTN+emboite+le+pas+d%E2%80%99Orange+et+met+fin+%C3%A0+ses+bonus%21"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div> <div id="amp-mobile-version-switcher" hidden>
<a rel="amphtml" href="https://levecu.com/telephonie-mobile-mtn-emboite-le-pas-dorange-et-met-fin-a-ses-bonus/amp/">
Go to mobile version </a>
</div>
<link rel='stylesheet' id='vc_font_awesome_5_shims-css' href='https://levecu.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5-css' href='https://levecu.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css?ver=6.6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.6.0' id='isotope-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1.0.0' id='lazysizes-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1.0.0' id='bgset-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=1.0.0' id='owlcarousel-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/superfish.js?ver=1.0.0' id='superfish-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1.0.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1.0.0' id='waypoint-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1.0.0' id='scrollto-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1.0.0' id='parallax-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1.0.0' id='okaynav-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1.0.0' id='mousewheel-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1.0.0' id='modernizr-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1.0.0' id='smartresize-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0' id='chosen-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1.0.0' id='magnific-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1.0.0' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=1.0.0' id='jnews-owlslider-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1.0.0' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1.0.0' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/levecu.com\/telephonie-mobile-mtn-emboite-le-pas-dorange-et-met-fin-a-ses-bonus","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"3843","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"bottom_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Non Valide Recaptcha!","empty_username":"Veuillez entrer votre nom d&#039;utilisateur!","empty_email":"Veuillez entrer votre e-mail!","empty_password":"Veuillez entrer votre mot de passe!"},"recaptcha":"0","site_slug":"\/","site_domain":"levecu.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/main.js?ver=1.0.0' id='jnews-main-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/floating-video.js?ver=1.0.0' id='jnews-floating-video-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1.0.0' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/popup-post.js?ver=1.0.0' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/darkmode.js?ver=1.0.0' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://levecu.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://levecu.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://levecu.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://levecu.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=9.0.0' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://levecu.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8' async='async' id='remote_sdk-js'></script>
<script defer type='text/javascript' src='https://levecu.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script src='https://stats.wp.com/e-202129.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'175787970',post:'3843',tz:'0',srv:'levecu.com'} ]);
	_stq.push([ 'clickTrackerInit', '175787970', '3843' ]);
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"673d7955fdea74a3","version":"2021.7.0","r":1,"token":"405b23a78b994ea7a91ffb3963b3098b","si":10}'></script>
</body>
</html>
